<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Napoli, le suggestioni per infiammare la piazza - Il Giornale di Casoria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgiornaledicasoria.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="È stata la settimana di Kim Min-Jae, dei suoi primi passi in azzurro. 20 milioni di euro e pagamento biennale il costo dell&#039;operazione." />
	<link rel="canonical" href="https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Napoli, le suggestioni per infiammare la piazza - Il Giornale di Casoria" />
	<meta property="og:description" content="È stata la settimana di Kim Min-Jae, dei suoi primi passi in azzurro. 20 milioni di euro e pagamento biennale il costo dell&#039;operazione." />
	<meta property="og:url" content="https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/" />
	<meta property="og:site_name" content="Il Giornale di Casoria" />
	<meta property="article:published_time" content="2022-08-01T07:45:00+00:00" />
	<meta property="article:modified_time" content="2022-08-01T07:45:01+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="641" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Emanuele Barbato" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Emanuele Barbato" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgiornaledicasoria.it/#website","url":"https://www.ilgiornaledicasoria.it/","name":"Il Giornale di Casoria","description":"Portale di Informazione dell&#039;Area Nord di Napoli","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgiornaledicasoria.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/#primaryimage","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg","contentUrl":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg","width":1024,"height":641},{"@type":"WebPage","@id":"https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/#webpage","url":"https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/","name":"Napoli, le suggestioni per infiammare la piazza - Il Giornale di Casoria","isPartOf":{"@id":"https://www.ilgiornaledicasoria.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/#primaryimage"},"datePublished":"2022-08-01T07:45:00+00:00","dateModified":"2022-08-01T07:45:01+00:00","author":{"@id":"https://www.ilgiornaledicasoria.it/#/schema/person/c349b2d0a00f9e7c83a79eb43096f232"},"description":"È stata la settimana di Kim Min-Jae, dei suoi primi passi in azzurro. 20 milioni di euro e pagamento biennale il costo dell'operazione.","breadcrumb":{"@id":"https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilgiornaledicasoria.it/"},{"@type":"ListItem","position":2,"name":"Napoli, le suggestioni per infiammare la piazza"}]},{"@type":"Person","@id":"https://www.ilgiornaledicasoria.it/#/schema/person/c349b2d0a00f9e7c83a79eb43096f232","name":"Emanuele Barbato","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledicasoria.it/#/schema/person/image/","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/02/emanuele-barbato-ilgiornaledicasoria-150x150.jpg","contentUrl":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/02/emanuele-barbato-ilgiornaledicasoria-150x150.jpg","caption":"Emanuele Barbato"},"url":"https://www.ilgiornaledicasoria.it/author/emanuelebarbato/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed" href="https://www.ilgiornaledicasoria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed dei commenti" href="https://www.ilgiornaledicasoria.it/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-51656017-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledicasoria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1656750234' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1656750234' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1656750234' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1656750234' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1656750234' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/Newsmag/style.css?ver=5.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.6'  type='font/woff' crossorigin />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=1ee82b9ee0390690360640cdcc2d6c15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledicasoria.it","hash_tracking":"false","ua":"UA-51656017-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0084c5","button_1_button_hover":"#006a9e","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgiornaledicasoria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledicasoria.it/wp-json/wp/v2/posts/58594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledicasoria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledicasoria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.ilgiornaledicasoria.it/?p=58594' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fnapoli-le-suggestioni-per-infiammare-la-piazza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fnapoli-le-suggestioni-per-infiammare-la-piazza%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/","wpRestNonce":"47fefdb9cc","wpRestUrl":"https:\/\/www.ilgiornaledicasoria.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgiornaledicasoria.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgiornaledicasoria.it/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/",
                    "name": "Napoli, le suggestioni per infiammare la piazza"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-58594 single-format-standard napoli-le-suggestioni-per-infiammare-la-piazza global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgiornaledicasoria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilgiornaledicasoria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-1920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1920"><a href="http://www.ilgiornaledicasoria.it/">Home</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &amp; Attualità</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1904"><a href="https://www.ilgiornaledicasoria.it/category/comuni/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56404"><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria</a></li>
	<li id="menu-item-56403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56403"><a href="https://www.ilgiornaledicasoria.it/category/comuni/afragola/">Afragola</a></li>
	<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15416"><a href="https://www.ilgiornaledicasoria.it/category/comuni/area-nord-di-napoli/">Area Nord di Napoli</a></li>
	<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.ilgiornaledicasoria.it/category/comuni/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-56166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56166"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/">Economia &amp; P.A.</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1364"><a href="https://www.ilgiornaledicasoria.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56668"><a href="https://www.ilgiornaledicasoria.it/category/cultura/libri-e-poesie/">Libri &amp; Poesie</a></li>
	<li id="menu-item-56669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56669"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
</ul>
</li>
<li id="menu-item-56671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56671"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56168"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/cinema-e-teatro/">Cinema &amp; Teatro</a></li>
	<li id="menu-item-56169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56169"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/eventi-cultura/">Eventi</a></li>
	<li id="menu-item-56170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56170"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2083"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/ambiente/">Ambiente</a></li>
	<li id="menu-item-11538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11538"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoria-nella-storia/">Casoria nella storia</a></li>
	<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/cucina-pratica/">Cucina Pratica</a></li>
	<li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8637"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/salute-e-benessere/">Salute &amp; Benessere</a></li>
	<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2086"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/viaggi/">Viaggi</a></li>
	<li id="menu-item-2152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/io-donna/">Io Donna</a></li>
	<li id="menu-item-17318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17318"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/la-parola-ai-cittadini/">La parola ai Cittadini</a></li>
</ul>
</li>
<li id="menu-item-56334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56334"><a href="https://www.ilgiornaledicasoria.it/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgiornaledicasoria.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                giovedì, Agosto 4, 2022
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgiornaledicasoria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilgiornaledicasoria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilgiornaledicasoria.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ilgiornaledicasoria.it/">
            <img class="td-retina-data" data-retina="https://www.ilgiornaledicasoria.it/wp-content/uploads/2013/10/ilgiornaledicasoria-logo-300x58.png" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2013/10/ilgiornaledicasoria-logo-300x58.png" alt=""/>
            <span class="td-visual-hidden">Il Giornale di Casoria</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><div class="td-all-devices"><a href="https://www.napolincasa.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/05/banner-napolincasa.png"/></a></div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ilgiornaledicasoria.it/">
			<img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/05/ilgiornaledicasoria-logow-300x58.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ilgiornaledicasoria.it/">
		<img class="td-retina-data" data-retina="https://www.ilgiornaledicasoria.it/wp-content/uploads/2013/10/ilgiornaledicasoria-logo-300x58.png" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2013/10/ilgiornaledicasoria-logo-300x58.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1920"><a href="http://www.ilgiornaledicasoria.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1359"><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1303";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "261";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/casoria-i-commenti-allapprovazione-del-bilancio/" rel="bookmark" class="td-image-wrap " title="Casoria, i commenti all&#8217;approvazione del bilancio" ><img class="entry-thumb" src="" alt="" title="Casoria, i commenti all&#8217;approvazione del bilancio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2018/07/comune1.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/casoria-i-commenti-allapprovazione-del-bilancio/" rel="bookmark" title="Casoria, i commenti all&#8217;approvazione del bilancio">Casoria, i commenti all&#8217;approvazione del bilancio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/approvato-il-bilancio-di-previsione/" rel="bookmark" class="td-image-wrap " title="Approvato il bilancio di previsione" ><img class="entry-thumb" src="" alt="" title="Approvato il bilancio di previsione" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/06/49dfc70a-160a-478a-a147-6e7656ae2f2a-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/approvato-il-bilancio-di-previsione/" rel="bookmark" title="Approvato il bilancio di previsione">Approvato il bilancio di previsione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/casoria-nuovi-finanziamenti-per-opere-pubbliche/" rel="bookmark" class="td-image-wrap " title="Casoria, nuovi finanziamenti per opere pubbliche" ><img class="entry-thumb" src="" alt="" title="Casoria, nuovi finanziamenti per opere pubbliche" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/06/142550003ca9a-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/casoria-nuovi-finanziamenti-per-opere-pubbliche/" rel="bookmark" title="Casoria, nuovi finanziamenti per opere pubbliche">Casoria, nuovi finanziamenti per opere pubbliche</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/consiglio-su-arpino-parla-lassessore-colurcio/" rel="bookmark" class="td-image-wrap " title="Consiglio su Arpino, parla l&#8217;assessore Colurcio" ><img class="entry-thumb" src="" alt="marco-colurcio" title="Consiglio su Arpino, parla l&#8217;assessore Colurcio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2018/04/marco-colurcio.png"  width="135" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/consiglio-su-arpino-parla-lassessore-colurcio/" rel="bookmark" title="Consiglio su Arpino, parla l&#8217;assessore Colurcio">Consiglio su Arpino, parla l&#8217;assessore Colurcio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/bilancio-la-luce-fuori-dal-tunnel/" rel="bookmark" class="td-image-wrap " title="Bilancio, la luce fuori dal tunnel" ><img class="entry-thumb" src="" alt="" title="Bilancio, la luce fuori dal tunnel" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/06/IMG-20220607-WA0072-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/bilancio-la-luce-fuori-dal-tunnel/" rel="bookmark" title="Bilancio, la luce fuori dal tunnel">Bilancio, la luce fuori dal tunnel</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1382"><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &amp; Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "3405";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "681";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/casoria-arrestato-topo-dappartamento/" rel="bookmark" class="td-image-wrap " title="Casoria, arrestato topo d&#8217;appartamento" ><img class="entry-thumb" src="" alt="" title="Casoria, arrestato topo d&#8217;appartamento" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/110101519-48f9f0a7-b70c-4112-bd0e-95144d1bceca-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/casoria-arrestato-topo-dappartamento/" rel="bookmark" title="Casoria, arrestato topo d&#8217;appartamento">Casoria, arrestato topo d&#8217;appartamento</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/furto-catalizzatori-bloccata-una-banda/" rel="bookmark" class="td-image-wrap " title="Furto catalizzatori, bloccata una banda" ><img class="entry-thumb" src="" alt="" title="Furto catalizzatori, bloccata una banda" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/07/Casoria_palladio-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/furto-catalizzatori-bloccata-una-banda/" rel="bookmark" title="Furto catalizzatori, bloccata una banda">Furto catalizzatori, bloccata una banda</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/estate-tornano-i-disagi-allufficio-postale/" rel="bookmark" class="td-image-wrap " title="Estate, tornano i disagi all&#8217;ufficio postale" ><img class="entry-thumb" src="" alt="" title="Estate, tornano i disagi all&#8217;ufficio postale" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/07/foto-Poste-Italiane-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/estate-tornano-i-disagi-allufficio-postale/" rel="bookmark" title="Estate, tornano i disagi all&#8217;ufficio postale">Estate, tornano i disagi all&#8217;ufficio postale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/casoria-accende-la-gratella-con-lalcool-etilico-il-deejay-filippo-marzatico-muore-carbonizzato-a-ventanni/" rel="bookmark" class="td-image-wrap " title="Casoria, accende la gratella con l’alcool etilico: il deejay Filippo Marzatico muore carbonizzato a vent’anni" ><img class="entry-thumb" src="" alt="" title="Casoria, accende la gratella con l’alcool etilico: il deejay Filippo Marzatico muore carbonizzato a vent’anni" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/07/IMG_8423-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/casoria-accende-la-gratella-con-lalcool-etilico-il-deejay-filippo-marzatico-muore-carbonizzato-a-ventanni/" rel="bookmark" title="Casoria, accende la gratella con l’alcool etilico: il deejay Filippo Marzatico muore carbonizzato a vent’anni">Casoria, accende la gratella con l’alcool etilico: il deejay Filippo Marzatico muore carbonizzato a vent’anni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/tragedia-a-casoria-pirata-della-strada-investe-e-uccide-un-pastore-tedesco/" rel="bookmark" class="td-image-wrap " title="Tragedia a Casoria, pirata della strada investe e uccide un pastore tedesco" ><img class="entry-thumb" src="" alt="" title="Tragedia a Casoria, pirata della strada investe e uccide un pastore tedesco" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/06/IMG_7640-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/tragedia-a-casoria-pirata-della-strada-investe-e-uccide-un-pastore-tedesco/" rel="bookmark" title="Tragedia a Casoria, pirata della strada investe e uccide un pastore tedesco">Tragedia a Casoria, pirata della strada investe e uccide un pastore tedesco</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1904"><a href="https://www.ilgiornaledicasoria.it/category/comuni/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56404"><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56403"><a href="https://www.ilgiornaledicasoria.it/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15416"><a href="https://www.ilgiornaledicasoria.it/category/comuni/area-nord-di-napoli/">Area Nord di Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2205"><a href="https://www.ilgiornaledicasoria.it/category/comuni/napoli/">Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56166"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/">Economia &amp; P.A.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1364"><a href="https://www.ilgiornaledicasoria.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56668"><a href="https://www.ilgiornaledicasoria.it/category/cultura/libri-e-poesie/">Libri &amp; Poesie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56669"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-56671"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56168"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/cinema-e-teatro/">Cinema &amp; Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56169"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/eventi-cultura/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56170"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2083"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1897"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11538"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoria-nella-storia/">Casoria nella storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21508"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/cucina-pratica/">Cucina Pratica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2807"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8637"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/salute-e-benessere/">Salute &amp; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2086"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/viaggi/">Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2152"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/io-donna/">Io Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17318"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/la-parola-ai-cittadini/">La parola ai Cittadini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56334"><a href="https://www.ilgiornaledicasoria.it/category/sport/">Sport</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.ilgiornaledicasoria.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-58594" class="post-58594 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-napoli-2 tag-offerta tag-ronaldo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgiornaledicasoria.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sport" class="entry-crumb" href="https://www.ilgiornaledicasoria.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Napoli, le suggestioni per infiammare la piazza</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.ilgiornaledicasoria.it/category/sport/">Sport</a></li></ul>
            <header>
                <h1 class="entry-title">Napoli, le suggestioni per infiammare la piazza</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilgiornaledicasoria.it/author/emanuelebarbato/">Emanuele Barbato</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-01T09:45:00+02:00" >1 Agosto 2022</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58594">81</span></div>                    <!-- comments --><div class="td-post-comments"><a href="https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fnapoli-le-suggestioni-per-infiammare-la-piazza%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Napoli%2C+le+suggestioni+per+infiammare+la+piazza&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fnapoli-le-suggestioni-per-infiammare-la-piazza%2F&via=Il+Giornale+di+Casoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/&amp;media=https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg&description=È stata la settimana di Kim Min-Jae, dei suoi primi passi in azzurro. 20 milioni di euro e pagamento biennale il costo dell&#039;operazione." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Napoli%2C+le+suggestioni+per+infiammare+la+piazza %0A%0A https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg" data-caption=""><img width="640" height="400" class="entry-thumb td-modal-image" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-640x400.jpg" srcset="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-640x400.jpg 640w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-300x188.jpg 300w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg 1024w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-768x480.jpg 768w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-1536x961.jpg 1536w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-671x420.jpg 671w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-681x426.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ronaldo_image_gpo"/></a></div>
        <!-- content -->
<p>È stata la settimana di Kim Min-Jae, dei suoi primi passi in azzurro. 20 milioni di euro e pagamento biennale il costo dell&#8217;operazione. Contratto di 5 anni a 2,5 milioni più bonus per il difensore sudcoreano che ha raggiunto da qualche giorno i suoi compagni in quel di Castel di Sangro.&nbsp;</p>



<p>A farsi insistenti sono le voci che accostano Giacomo RASPADORI alla società partenopea. Gli agenti del centravanti hanno comunicato al Sassuolo di aver raggiunto un accordo verbale con il Napoli per i prossimi 5 anni, sulle basi di un ingaggio che si aggirerebbe intorno ai 2,5 milioni di euro più 450 mila euro di bonus su prestazione. Il Sassuolo chiede più di 30 milioni, De Laurentiis ne offre poco meno di 25. La trattativa va chiusa entro dieci giorni, e non sarà collegata alle cessioni di Ounas e di Politano.&nbsp;</p>



<p>La cessione sempre più vicina riguarda Petagna, per lui il futuro dice Monza. Nel frattempo, il West Ham mette sul piatto 31 milioni di euro per accaparrarsi Zielinski; la società azzurra ha dato il là alla trattativa, vorrebbe alzare ulteriormente la posta (almeno 40 milioni di euro). BARAK ha ottime probabilità di sostituire il trequartista polacco, arrivare a LO CELSO del Tottenham è &#8211; di sicuro &#8211; operazione più ardua perché l&#8217;argentino costa decisamente di più. Si dice che GIOVANNI SIMEONE sia sempre più vicino, ma la verità è che tra domanda e offerta c&#8217;è ancora troppa distanza. KEPA, il tarantolato portiere del Chelsea, resta la priorità per la porta via prestito, Meret (reduce dall&#8217;opaca prestazione nell&#8217;ultima amichevole) perde sempre più quota per un posto da titolare, e per MAXIMIANO la strada si fa ripida cosi come per Kevin TRAPP dell&#8217;Eintracht Francoforte.</p>



<p>E poi CRISTIANO RONALDO. Si ha certezza di una telefonata dell&#8217;agente Mendes al patron del Napoli, al riguardo. Una chiacchierata sì, ma seria. Otto milioni di euro sono il minimo sindacale per allettare il cinque volte pallone d&#8217;oro. Si fa sinceramente fatica a credere vi sia in corso una bozza di trattativa.</p>



<p>Fonte foto: sito web Gianluca Di Marzio</p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilgiornaledicasoria.it/tag/napoli-2/">napoli</a></li><li><a href="https://www.ilgiornaledicasoria.it/tag/offerta/">offerta</a></li><li><a href="https://www.ilgiornaledicasoria.it/tag/ronaldo/">Ronaldo</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fnapoli-le-suggestioni-per-infiammare-la-piazza%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Napoli%2C+le+suggestioni+per+infiammare+la+piazza&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fnapoli-le-suggestioni-per-infiammare-la-piazza%2F&via=Il+Giornale+di+Casoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/&amp;media=https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg&description=È stata la settimana di Kim Min-Jae, dei suoi primi passi in azzurro. 20 milioni di euro e pagamento biennale il costo dell&#039;operazione." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Napoli%2C+le+suggestioni+per+infiammare+la+piazza %0A%0A https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilgiornaledicasoria.it/tutto-pronto-per-la-xxii-edizione-della-festa-della-pasta-di-gragnano/">Tutto pronto per la XXII edizione della Festa della Pasta di Gragnano</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ilgiornaledicasoria.it/casoria-arrestato-topo-dappartamento/">Casoria, arrestato topo d&#8217;appartamento</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.ilgiornaledicasoria.it/author/emanuelebarbato/" aria-label="author-photo"><img data-del="avatar" src='https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/02/emanuele-barbato-ilgiornaledicasoria-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgiornaledicasoria.it/author/emanuelebarbato/">Emanuele Barbato</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emanuele Barbato"><meta itemprop="url" content="https://www.ilgiornaledicasoria.it/author/emanuelebarbato/"></span><meta itemprop="datePublished" content="2022-08-01T09:45:00+02:00"><meta itemprop="dateModified" content="2022-08-01T09:45:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgiornaledicasoria.it/napoli-le-suggestioni-per-infiammare-la-piazza/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgiornaledicasoria.it/wp-content/uploads/2013/10/ilgiornaledicasoria-logo-300x58.png"></span><meta itemprop="name" content="Il Giornale di Casoria"></span><meta itemprop="headline " content="Napoli, le suggestioni per infiammare la piazza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/ronaldo_image_gpo-scaled.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="641"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":58594,"live_filter_cur_post_author":"100","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "1082";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "361";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><h4 class="td-related-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICOLI CORRELATI</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/napoli-tifosi-dal-cuore-ferito/" rel="bookmark" class="td-image-wrap " title="Napoli, tifosi dal cuore ferito" ><img class="entry-thumb" src="" alt="" title="Napoli, tifosi dal cuore ferito" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/07/1394605947-0159-kTc-U4401424661953D2G-528x329@Gazzetta-Web_355x221-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.ilgiornaledicasoria.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/napoli-tifosi-dal-cuore-ferito/" rel="bookmark" title="Napoli, tifosi dal cuore ferito">Napoli, tifosi dal cuore ferito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/napoli-in-ritiro-con-occhio-al-mercato/" rel="bookmark" class="td-image-wrap " title="Napoli, in ritiro con occhio al mercato" ><img class="entry-thumb" src="" alt="" title="Napoli, in ritiro con occhio al mercato" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/07/191649705-1ddebe25-7bd9-497e-b5a3-6829c7b3fcfa-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.ilgiornaledicasoria.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/napoli-in-ritiro-con-occhio-al-mercato/" rel="bookmark" title="Napoli, in ritiro con occhio al mercato">Napoli, in ritiro con occhio al mercato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/napoli-mercato-bloccato-dai-possibili-rinnovi/" rel="bookmark" class="td-image-wrap " title="Napoli, mercato bloccato dai possibili rinnovi" ><img class="entry-thumb" src="" alt="" title="Napoli, mercato bloccato dai possibili rinnovi" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/07/01frrnfsc1zhxdv3z1p3-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.ilgiornaledicasoria.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/napoli-mercato-bloccato-dai-possibili-rinnovi/" rel="bookmark" title="Napoli, mercato bloccato dai possibili rinnovi">Napoli, mercato bloccato dai possibili rinnovi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>Il Giornale di Casoria Spot</span></h4><div id="metaslider-id-8243" style="width: 100%;" class="ml-slider-3-27-6 metaslider metaslider-nivo metaslider-8243 ml-slider">
    <div id="metaslider_container_8243">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_8243' class='nivoSlider'><a href="http://www.paoloparisicollection.com/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/03/paolo-parisi.jpg" height="250" width="300" alt="" class="slider-8243 slide-22684" /></a><a href="https://www.pippotuttoperilcapello.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/04/Pippo-tutto-Per-Il-Capello-1.jpg" height="250" width="300" title="Pippo tutto Per Il Capello" alt="" class="slider-8243 slide-56142" /></a><a href="https://www.napolincasa.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/11/Cattura-6.jpg" height="250" width="300" title="Cattura" alt="" class="slider-8243 slide-49531" /></a><a href="https://carlodelvecchiogroup.it/it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/05/NUOVO-FORMAT-CDVG-INFO-RECEPTION-1-pdf.jpg" height="250" width="300" title="NUOVO FORMAT CDVG INFO RECEPTION-1-pdf" alt="" class="slider-8243 slide-56331" /></a></div></div>
        
    </div>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilgiornaledicasoria.it/"><img class="td-retina-data" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2009/09/ilgiornaledicasoria-300x38.png" data-retina="https://www.ilgiornaledicasoria.it/wp-content/uploads/2009/09/ilgiornaledicasoria-300x38.png" alt="" title=""  /></a></div><div class="footer-text-wrap">Aut. Tribunale di Napoli n.0062 del 30/09/2005<div class="footer-email-wrap">Contattaci: <a href="mailto:casadevita@libero.it">casadevita@libero.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgiornaledicasoria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilgiornaledicasoria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_9 td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "3";
block_tdi_9.found_posts = "13206";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "4402";
tdBlocksArray.push(block_tdi_9);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/leuropa-e-piu-unita-con-il-nuovo-ponte-di-peljesac-della-croazia/" rel="bookmark" class="td-image-wrap " title="L’Europa è più unita con il nuovo ponte di Pelješac della Croazia" ><img class="entry-thumb" src="" alt="" title="L’Europa è più unita con il nuovo ponte di Pelješac della Croazia" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/Croazia-Dubrovnik-thumbnail-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/leuropa-e-piu-unita-con-il-nuovo-ponte-di-peljesac-della-croazia/" rel="bookmark" title="L’Europa è più unita con il nuovo ponte di Pelješac della Croazia">L’Europa è più unita con il nuovo ponte di Pelješac della...</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-03T10:29:50+02:00" >3 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/claudia-guerra-lingegnere-21enne-di-casoria-che-sogna-lo-spazio/" rel="bookmark" class="td-image-wrap " title="Claudia Guerra, l&#8217;ingegnere 21enne di Casoria che sogna lo spazio" ><img class="entry-thumb" src="" alt="" title="Claudia Guerra, l&#8217;ingegnere 21enne di Casoria che sogna lo spazio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/FB_IMG_1659503295166-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/claudia-guerra-lingegnere-21enne-di-casoria-che-sogna-lo-spazio/" rel="bookmark" title="Claudia Guerra, l&#8217;ingegnere 21enne di Casoria che sogna lo spazio">Claudia Guerra, l&#8217;ingegnere 21enne di Casoria che sogna lo spazio</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-03T10:24:40+02:00" >3 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/raffaele-ferrara-nuovo-parroco-a-santa-maria-delle-grazie/" rel="bookmark" class="td-image-wrap " title="Raffaele Ferrara, nuovo parroco a Santa Maria delle Grazie." ><img class="entry-thumb" src="" alt="" title="Raffaele Ferrara, nuovo parroco a Santa Maria delle Grazie." data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2022/08/IMG-20220801-WA0101-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/raffaele-ferrara-nuovo-parroco-a-santa-maria-delle-grazie/" rel="bookmark" title="Raffaele Ferrara, nuovo parroco a Santa Maria delle Grazie.">Raffaele Ferrara, nuovo parroco a Santa Maria delle Grazie.</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T09:19:18+02:00" >2 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_10 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &amp; Attualità<span class="td-cat-no">3405</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria<span class="td-cat-no">1627</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/eventi-cultura/">Eventi<span class="td-cat-no">1563</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica<span class="td-cat-no">1303</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/sport/">Sport<span class="td-cat-no">1083</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/senza-categoria/">Senza categoria<span class="td-cat-no">740</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/comunicati-stampa/">Comunicati Stampa<span class="td-cat-no">664</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-topp-container"><ul id="menu-topp" class="td-subfooter-menu"><li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2054"><a href="https://www.ilgiornaledicasoria.it/editore/">Editore</a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1900"><a href="https://www.ilgiornaledicasoria.it/redazione/">Redazione</a></li>
<li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3143"><a href="https://www.ilgiornaledicasoria.it/contatti/">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Giornale di Casoria | Powered by<a href= "https://www.advspace.it/" target="_new" rel="nofollow">ADV SPACE</a>                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito web utilizza cookie di terze parti atte a fini di monitoraggio del traffico e al corretto funzionamento della piattaforma. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">Accetta</a> <a href="https://www.ilgiornaledicasoria.it/cookie-policy/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="margin:5px">Cookie Policy</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
disableSelection(document.body)
</script>


    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.2 (rara)
        Deploy mode: deploy
        
        uid: 62eb241e359a4
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ilgiornaledicasoria.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"417e0cbcee","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeDjqAUAAAAAB4nrn9i3Jyuh-o8uDuAZSnNiC6n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1656750234' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.27.6' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_8243 = function($) {
            $('#metaslider_8243').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8243');
        };
        var timer_metaslider_8243 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8243, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8243, 1) : metaslider_8243(window.jQuery);
        };
        timer_metaslider_8243();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>