<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

  	
    <link rel="pingback" href="https://www.ilgiornaledicasoria.it/xmlrpc.php" />

    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.ilgiornaledicasoria.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.ilgiornaledicasoria.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/";var heateorSsVerticalSharingShortUrl = "https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	        <script async="async" src='https://static.mobilemonkey.com/js/645981292107545.js'></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’acqua minerale può essere assunta in una dieta ipocalorica - Il Giornale di Casoria</title>
	<meta name="description" content="Un’acqua ricca di sali minerali può essere considerata una vera e propria medicina, in stati di salute particolari non sottovalutare gli effetti collaterali" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’acqua minerale può essere assunta in una dieta ipocalorica - Il Giornale di Casoria" />
	<meta property="og:description" content="Un’acqua ricca di sali minerali può essere considerata una vera e propria medicina, in stati di salute particolari non sottovalutare gli effetti collaterali" />
	<meta property="og:url" content="https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/" />
	<meta property="og:site_name" content="Il Giornale di Casoria" />
	<meta property="article:published_time" content="2020-06-26T09:15:42+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="686" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgiornaledicasoria.it/#website","url":"https://www.ilgiornaledicasoria.it/","name":"Il Giornale di Casoria","description":"Portale di Informazione dell&#039;Area Nord di Napoli","potentialAction":[{"@type":"SearchAction","target":"https://www.ilgiornaledicasoria.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina.jpg","width":1024,"height":686},{"@type":"WebPage","@id":"https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/#webpage","url":"https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/","name":"L\u2019acqua minerale pu\u00f2 essere assunta in una dieta ipocalorica - Il Giornale di Casoria","isPartOf":{"@id":"https://www.ilgiornaledicasoria.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/#primaryimage"},"datePublished":"2020-06-26T09:15:42+00:00","dateModified":"2020-06-26T09:15:42+00:00","author":{"@id":"https://www.ilgiornaledicasoria.it/#/schema/person/eb7acfc70ce49aaf95a0014661abc15a"},"description":"Un\u2019acqua ricca di sali minerali pu\u00f2 essere considerata una vera e propria medicina, in stati di salute particolari non sottovalutare gli effetti collaterali","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/"]}]},{"@type":["Person"],"@id":"https://www.ilgiornaledicasoria.it/#/schema/person/eb7acfc70ce49aaf95a0014661abc15a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilgiornaledicasoria.it/#personlogo","inLanguage":"it-IT","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2014/06/profilo_ilgiornaledicasoria.png","caption":"Redazione"},"description":"Redazione Il Giornale di Casoria - Il portale di informazione dell'area a Nord di Napoli"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed" href="https://www.ilgiornaledicasoria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed dei commenti" href="https://www.ilgiornaledicasoria.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51656017-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-51656017-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledicasoria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1590049700' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1590049700' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css?ver=1590049700' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1590049700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1590049700' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/css/media-queries.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1590049700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/css/front.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/styles/default.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledicasoria.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://www.ilgiornaledicasoria.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledicasoria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledicasoria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ilgiornaledicasoria.it/?p=53423' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 2.0" />
<meta name="generator" content="WPZOOM Framework 1.9.0" />
<style type="text/css">a{color:#1764B4;}
a:hover{color:#0084c5;}
#menutop{background:#0084C5;}
#menu{background:#1764B4;}
#news-ticker{background:#0084C5;}
.widget h3.title{color:#1764B4;}
body{font-family: Helvetica;}#logo h1 a{font-family: Helvetica;}#slider #slidemain .slide_content h2{font-family: Helvetica;}.left-col h2, .right-col h4{font-family: Helvetica;}.archiveposts h2{font-family: Helvetica;}h1.title{font-family: Helvetica;}.widget h3.title{font-family: Helvetica;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-53423 single-format-standard">

  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2054"><a href="https://www.ilgiornaledicasoria.it/editore/">Editore</a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1900"><a href="https://www.ilgiornaledicasoria.it/redazione/">Redazione</a></li>
<li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143"><a href="https://www.ilgiornaledicasoria.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
									<div id="navsocial">

						<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Social Icons</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/ilgiornaledicasoria" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 10px; padding:7px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/ilgiornaledicas" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 10px; padding:7px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">youtube</span>
                        
                        <span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #e02a20; font-size: 10px; padding:7px" ></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div>
		 			</div>
				
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->

		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">

 			<div id="logo">
				
				<a href="https://www.ilgiornaledicasoria.it" title="Portale di Informazione dell&#039;Area Nord di Napoli">
											<img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2013/10/ilgiornaledicasoria-logo.png" alt="Il Giornale di Casoria" />
									</a>

        <span class="banner-top" ><a href="http://www.casoriashopping.com"><img src="/wp-content/uploads/2018/06/casoria-shopping.png"></a></span>

							</div><!-- / #logo -->


			
			<div class="clear"></div>


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-1920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1920"><a href="https://www.ilgiornaledicasoria.it/">Home</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &#038; Attualità</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1364"><a href="https://www.ilgiornaledicasoria.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-17558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17558"><a href="https://www.ilgiornaledicasoria.it/category/cultura/cinema-e-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-5042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5042"><a href="https://www.ilgiornaledicasoria.it/category/cultura/eventi-cultura/">Eventi</a></li>
	<li id="menu-item-17559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17559"><a href="https://www.ilgiornaledicasoria.it/category/cultura/libri-e-poesie/">Libri &#038; Poesie</a></li>
	<li id="menu-item-5043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5043"><a href="https://www.ilgiornaledicasoria.it/category/cultura/musica-cultura/">Musica</a></li>
</ul>
</li>
<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2083"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-11538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11538"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoria-nella-storia/">Casoria nella storia</a></li>
	<li id="menu-item-18484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18484"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoriani-nel-mondo/">Casoriani nel mondo</a></li>
	<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/cucina-pratica/">Cucina Pratica</a></li>
	<li id="menu-item-31633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31633"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/essere-altrove/">Essere Altrove</a></li>
	<li id="menu-item-17318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17318"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/la-parola-ai-cittadini/">La parola ai Cittadini</a></li>
	<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2085"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/medicina/">Medicina</a></li>
	<li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/moda-rubriche/">Moda</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8637"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/salute-e-benessere/">Salute &#038; Benessere</a></li>
	<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2086"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/viaggi/">Viaggi</a></li>
	<li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/donna-evento/">Donna Evento</a></li>
	<li id="menu-item-2152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/io-donna/">Io Donna</a></li>
	<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/mamma-e-bambino/">Mamma &#038; Bambino</a></li>
	<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/the-wedding-date/">The Wedding Date</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.ilgiornaledicasoria.it/category/usi-e-costumi/">Usi e costumi</a></li>
	<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/zero-violenza/">Zero Violenza</a></li>
</ul>
</li>
<li id="menu-item-2804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2804"><a href="https://www.ilgiornaledicasoria.it/category/impresando/">Impresando</a>
<ul class="sub-menu">
	<li id="menu-item-2805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2805"><a href="https://www.ilgiornaledicasoria.it/category/impresando/comunicati-dalle-aziende/">Comunicati dalle Aziende</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2806"><a href="https://www.ilgiornaledicasoria.it/category/impresando/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-1904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1904"><a href="https://www.ilgiornaledicasoria.it/category/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15416"><a href="https://www.ilgiornaledicasoria.it/category/comuni/area-nord-di-napoli/">Area Nord di Napoli</a></li>
	<li id="menu-item-1906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906"><a href="https://www.ilgiornaledicasoria.it/category/comuni/afragola/">Afragola</a></li>
	<li id="menu-item-1911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1911"><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria</a></li>
	<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.ilgiornaledicasoria.it/category/comuni/napoli/">Napoli</a></li>
</ul>
</li>
</ul>
				</div>

				<div id="search"> 
	<form method="get" id="searchform" action="https://www.ilgiornaledicasoria.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>
				<div class="clear"></div>

		 	</div><!-- /#menu -->

		</div><!-- /.inner-wrap -->

	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>4 ore fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/" title="L’acqua minerale può essere assunta in una dieta ipocalorica">L’acqua minerale può essere assunta in una dieta ipocalorica</a></dd>
 
				 
 					  
			 		<dt>5 ore fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/monitoraggio-continuo-della-glicemia-arriva-il-cerotto-digitale-di-menarini-diagnostics/" title="Monitoraggio continuo della glicemia: arriva il cerotto digitale di Menarini Diagnostics">Monitoraggio continuo della glicemia: arriva il cerotto digitale di Menarini Diagnostics</a></dd>
 
				 
 					  
			 		<dt>22 ore fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/casoria-legalita-carita-santita-in-ricordo-di-andrea-nollino-chiedendo-per-tutte-le-vittime-innocenti-veritae-giustizia/" title="Casoria: legalità, carità, santità. In ricordo di Andrea Nollino chiedendo per  tutte le vittime innocenti: verita’e giustizia">Casoria: legalità, carità, santità. In ricordo di Andrea Nollino chiedendo per  tutte le vittime innocenti: verita’e giustizia</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/napoli-lacqua-bene-comune-al-via-un-seminario-in-rete/" title="NAPOLI – L’acqua Bene Comune, al via un seminario in rete">NAPOLI – L’acqua Bene Comune, al via un seminario in rete</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/terre-del-finimondo-il-nuovo-album-di-brunella-selo/" title="Terre del Finimondo: il nuovo album di Brunella Selo!">Terre del Finimondo: il nuovo album di Brunella Selo!</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container">
		<div class="content-wrap">

<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/" title="Permalink to L’acqua minerale può essere assunta in una dieta ipocalorica" rel="bookmark">L’acqua minerale può essere assunta in una dieta ipocalorica</a>
			</h1>

			in <a href="https://www.ilgiornaledicasoria.it/category/rubriche/salute-e-benessere/" rel="category tag">Salute &amp; Benessere</a> <span class="separator">&mdash;</span>  			di <a href="https://www.ilgiornaledicasoria.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a> <span class="separator">&mdash;</span>			26 Giugno 2020 					
		</div><!-- /.post-meta -->

	  
		<div id="post-53423" class="clearfix post-wrap post-53423 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere tag-acqua tag-dieta tag-minerale">
 	 	  
			<div class="entry">
				<figure id="attachment_53424" aria-describedby="caption-attachment-53424" style="width: 300px" class="wp-caption alignleft"><a href="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina.jpg"><img class="wp-image-53424 size-medium" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina-300x201.jpg" alt="" width="300" height="201" srcset="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina-300x200.jpg 300w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina-768x515.jpg 768w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina-82x55.jpg 82w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/06/acqua-minerale-copertina.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-53424" class="wp-caption-text">Fonte foto: http://inchiostrovirtuale.it/acqua-minerale/</figcaption></figure>
<p><em><strong>A cura della dottoressa Silvana Di Martino</strong></em> &#8211; Un’acqua ricca di sali minerali può essere considerata una vera e propria medicina , in stati di salute particolari, naturalmente non sono da sottovalutare gli effetti collaterali.</p>
<p>La percentuale di un sale ne determina la classificazione:</p>
<ul>
<li>acque solfate sono lievemente lassative, quindi in una dieta dove c’è presenza di stipsi , sono consigliate, mentre non sono indicate durante la crescita, perché interferiscono con l’assorbimento del calcio</li>
<li>acque sodiche sono controindicate per chi soffre di ipertensione e disturbi renali</li>
<li>acque magnesiche favoriscono un corretto funzionamento del sistema nervoso</li>
<li>acque fluorate azione preventiva della carie, ma sconsigliate a chi già ne assume</li>
<li>acque ferruginose sconsigliate per chi soffre di gastroduodenite e ulcera</li>
<li>acque bicarbonate ottime per facilitare la digestione</li>
</ul>
<p>E quindi sì all’acqua minerale, ma facendosi sempre consigliare da un professionista del settore.</p>
<p>&nbsp;</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi su</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=L%E2%80%99acqua%20minerale%20pu%C3%B2%20essere%20assunta%20in%20una%20dieta%20ipocalorica&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica&title=L%E2%80%99acqua%20minerale%20pu%C3%B2%20essere%20assunta%20in%20una%20dieta%20ipocalorica")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/?utm_source=rss&utm_medium=rss&utm_campaign=lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica', 'L%E2%80%99acqua%20minerale%20pu%C3%B2%20essere%20assunta%20in%20una%20dieta%20ipocalorica', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			<div class="tag_list">Tag: <a href="https://www.ilgiornaledicasoria.it/tag/acqua/" rel="tag">acqua</a>, <a href="https://www.ilgiornaledicasoria.it/tag/dieta/" rel="tag">dieta</a>, <a href="https://www.ilgiornaledicasoria.it/tag/minerale/" rel="tag">minerale</a></div>
 	 	</div><!-- #post-53423 -->

		
				
			<div class="post_author">
				<img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2014/06/profilo_ilgiornaledicasoria-75x75.png" width="70" height="70" alt="Redazione" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />				
				<span>Autore: <a href="https://www.ilgiornaledicasoria.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
				
				<p>Redazione Il Giornale di Casoria - Il portale di informazione dell'area a Nord di Napoli</p>

				<div class="clear"></div>

				<span class="author_links">
					<ul>
						<li> :</li>

												
												
												
						<li><a href="https://www.ilgiornaledicasoria.it/author/redazione/">Tutti gli articoli</a></li>
					</ul>
				</span>
			</div>
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="metaslider_widget-3" class="widget widget_metaslider_widget"><h3 class="title">Il Giornale di Casoria Spot</h3><div class="widget-content"><div id="metaslider-id-8243" style="width: 100%;" class="ml-slider-3-16-4 metaslider metaslider-nivo metaslider-8243 ml-slider">
    <div id="metaslider_container_8243">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_8243' class='nivoSlider'><a href="http://www.paoloparisicollection.com/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/03/paolo-parisi.jpg" height="250" width="300" alt="" class="slider-8243 slide-22684" /></a><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/02/Cattura-giolitti-6-300x250.jpg" height="250" width="300" title="Cattura giolitti 6" alt="" class="slider-8243 slide-51234" /><a href="http://www.sashaimmobiliare.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/05/13-sasha-immobiliare-spot-22.05.19.jpg" height="250" width="300" title="13 sasha immobiliare spot 22.05.19" alt="" class="slider-8243 slide-44716" /></a><a href="https://www.napolincasa.it/immobili/vendesi-casoria-adiacente-via-pio-xll-v0927a/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/02/Cattura-pio-xll-2-300x250.jpg" height="250" width="300" title="Cattura pio xll 2" alt="" class="slider-8243 slide-51238" /></a><a href="https://www.ilgiornaledicasoria.it" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/01/truiy-iloveimg-resized.png" height="250" width="300" alt="" class="slider-8243 slide-20678" /></a><a href="https://www.napolincasa.it/immobili/vendesi-napoli-via-manzoni-58-v0908a/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/11/Cattura-1.jpg" height="250" width="300" title="Cattura" alt="" class="slider-8243 slide-49521" /></a><a href="https://www.sashatech.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/05/14-sasha-tech-spot-22.-05.19.jpg" height="250" width="300" title="14 sasha tech spot 22. 05.19" alt="" class="slider-8243 slide-44717" /></a><a href="https://www.napolincasa.it/immobili/vendesi-napoli-fuorigrotta-via-tiberio-v0899a/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/11/Cattura-5.jpg" height="250" width="300" title="Cattura" alt="" class="slider-8243 slide-49529" /></a><a href="https://www.napolincasa.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/11/Cattura-6.jpg" height="250" width="300" title="Cattura" alt="" class="slider-8243 slide-49531" /></a><a href="https://www.napolincasa.it/immobili/vendesi-casoria-via-p-nenni-41-v0929a/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/02/Cattura-nenni-1-300x250.jpg" height="250" width="300" title="Cattura nenni 1" alt="" class="slider-8243 slide-51239" /></a><a href="https://www.napolincasa.it/immobili/vendesi-casoria-via-p-piemonte-58-v0930a/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/02/Cattura-p.pIEMONTE-SLIDE-300x250.jpg" height="250" width="300" title="Cattura p.pIEMONTE SLIDE" alt="" class="slider-8243 slide-51240" /></a></div></div>
        
    </div>
</div><div class="clear"></div></div></div><div id="wpzoom-videos-2" class="widget widget_wpzoom_videos"><h3 class="title">Ultimi Video            <a href="https://www.ilgiornaledicasoria.it/type/video/" class="see-all">Vedi tutti &raquo;</a>

            </h3><div class="widget-content"> 
        
        <div id="recent-videos" class="flexslider">
        
              
                     
                    <ul class="slides">
            
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/w9ZBKRo09sI?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="https://www.ilgiornaledicasoria.it/rassegna-stampa-del-9-ottobre-2016/" rel="bookmark" title="Permanent Link to Rassegna stampa del 9 ottobre 2016">Rassegna stampa del 9 ottobre 2016</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/msuHHSdkcMM?wmode=transparent" frameborder="0" allowfullscreen></iframe> </div>
                                <h4><a href="https://www.ilgiornaledicasoria.it/rassegna-stampa-del-2-ottobre-2016/" rel="bookmark" title="Permanent Link to Rassegna stampa del 2 ottobre 2016">Rassegna stampa del 2 ottobre 2016</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/aTwPXQ-T17A?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="https://www.ilgiornaledicasoria.it/inaugurazione-survival-al-cam-casoria/" rel="bookmark" title="Permanent Link to Inaugurazione &#8220;Survival&#8221; al CAM di Casoria">Inaugurazione &#8220;Survival&#8221; al CAM di Casoria</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/UESKwv1Yrl4?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="https://www.ilgiornaledicasoria.it/auto-fiamme-parcheggio-ipercoop-afragola-giornale-casoria/" rel="bookmark" title="Permanent Link to Auto in fiamme parcheggio Ipercoop Afragola &#8211; Il Giornale di Casoria">Auto in fiamme parcheggio Ipercoop Afragola &#8211; Il Giornale di Casoria</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/QFn5up-RbIo?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="https://www.ilgiornaledicasoria.it/aniello-esposito-gambizzato-intervista-alla-moglie-la-consigliera-cristina-acri/" rel="bookmark" title="Permanent Link to Aniello Esposito gambizzato: intervista alla moglie, la consigliera Cristina Acri">Aniello Esposito gambizzato: intervista alla moglie, la consigliera Cristina Acri</a></h4>
 
                            </li>
                                        
                    </ul>
                        
            
             
            
        </div>

<div class="clear"></div></div></div>		<div class="featured-category">
            <h3 class="green"><a href="https://www.ilgiornaledicasoria.it/category/tecnologia/">Tecnologia</a></h3>
            
			
				<div class="left-col">

					<a href="https://www.ilgiornaledicasoria.it/senza-wi-fi-non-so-piu-stare/" title="Senza Wi-Fi non sò più stare"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/05/wifi-300x200.jpg" alt="Senza Wi-Fi non sò più stare" class="Thumbnail thumbnail featured-cat " width="300" height="200" /></a>					<div class="clear"></div>

					<div class="left-col-content">

						<h2><a href="https://www.ilgiornaledicasoria.it/senza-wi-fi-non-so-piu-stare/" title="Senza Wi-Fi non sò più stare">Senza Wi-Fi non sò più stare</a></h2>

						<div class="featured-meta">
							<span>14 Maggio 2017</span>
							<span class="separator">&mdash;</span>
							<span><span> </span></span>
						</div>

						<p>(di R. Del Manto) Negli ultimi cinque anni circa, senza andare troppo oltre, ma quanto è cambiato il nostro modo di vivere con la tecnologia? La connessione, questa sconosciuta: senza di &#8221; Lei &#8221; non sappiamo più stare, non sappiamo più che fare&#8230; un computer anche senza connessione, ha decine di potenzialità inespresse, a noi ignote anche. I gestori telefonici<a class="more-link" href="https://www.ilgiornaledicasoria.it/senza-wi-fi-non-so-piu-stare/">[Leggi&#8230;]</a></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.ilgiornaledicasoria.it/senza-wi-fi-non-so-piu-stare/"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi su</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Senza%20Wi-Fi%20non%20s%C3%B2%20pi%C3%B9%20stare&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Flacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica&title=Senza%20Wi-Fi%20non%20s%C3%B2%20pi%C3%B9%20stare")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/?utm_source=rss&utm_medium=rss&utm_campaign=lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica', 'Senza%20Wi-Fi%20non%20s%C3%B2%20pi%C3%B9%20stare', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>					</div>

				</div>

				<div class="right-col">
					<ul>

											
						<li>
							<a href="https://www.ilgiornaledicasoria.it/less-fast-less-furious/" title="Less fast less furious"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/05/download-100x75.jpg" alt="Less fast less furious" class="Thumbnail thumbnail featured-cat-small " width="100" height="75" /></a>
							<div class="right-col-content">

								<h4><a href="https://www.ilgiornaledicasoria.it/less-fast-less-furious/" title="Less fast less furious">Less fast less furious</a></h4>

								<div class="featured-meta">
									<span>7 Maggio 2017</span>
									<span class="separator">&mdash;</span>
									<span><span> </span></span>
								</div>

							</div>

							<div style="clear:both;"></div>

						</li>

												
						<li>
							<a href="https://www.ilgiornaledicasoria.it/pc-corpo-umano-similitudini/" title="Il Pc e il corpo umano: similitudini"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/03/uomopc-100x75.jpg" alt="Il Pc e il corpo umano: similitudini" class="Thumbnail thumbnail featured-cat-small " width="100" height="75" /></a>
							<div class="right-col-content">

								<h4><a href="https://www.ilgiornaledicasoria.it/pc-corpo-umano-similitudini/" title="Il Pc e il corpo umano: similitudini">Il Pc e il corpo umano: similitudini</a></h4>

								<div class="featured-meta">
									<span>26 Marzo 2017</span>
									<span class="separator">&mdash;</span>
									<span><span> </span></span>
								</div>

							</div>

							<div style="clear:both;"></div>

						</li>

																	</ul>
	              	            </div>
				<div class="clear"></div>
		</div><!-- / .category -->
 <!-- / .featCategory --><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="title"> </h3><div class="widget-content"><div class="tagcloud"><a href="https://www.ilgiornaledicasoria.it/tag/afragola-2/" class="tag-cloud-link tag-link-235 tag-link-position-1" style="font-size: 14.102564102564pt;" aria-label="afragola (328 elementi)">afragola</a>
<a href="https://www.ilgiornaledicasoria.it/tag/ambiente-2/" class="tag-cloud-link tag-link-200 tag-link-position-2" style="font-size: 9.0769230769231pt;" aria-label="ambiente (126 elementi)">ambiente</a>
<a href="https://www.ilgiornaledicasoria.it/tag/amministrazione/" class="tag-cloud-link tag-link-449 tag-link-position-3" style="font-size: 10.871794871795pt;" aria-label="Amministrazione (175 elementi)">Amministrazione</a>
<a href="https://www.ilgiornaledicasoria.it/tag/arpino/" class="tag-cloud-link tag-link-1066 tag-link-position-4" style="font-size: 9.5555555555556pt;" aria-label="arpino (136 elementi)">arpino</a>
<a href="https://www.ilgiornaledicasoria.it/tag/arresto/" class="tag-cloud-link tag-link-2645 tag-link-position-5" style="font-size: 11.948717948718pt;" aria-label="arresto (218 elementi)">arresto</a>
<a href="https://www.ilgiornaledicasoria.it/tag/arte/" class="tag-cloud-link tag-link-282 tag-link-position-6" style="font-size: 9.7948717948718pt;" aria-label="arte (142 elementi)">arte</a>
<a href="https://www.ilgiornaledicasoria.it/tag/associazione/" class="tag-cloud-link tag-link-313 tag-link-position-7" style="font-size: 11.111111111111pt;" aria-label="associazione (185 elementi)">associazione</a>
<a href="https://www.ilgiornaledicasoria.it/tag/bambini/" class="tag-cloud-link tag-link-242 tag-link-position-8" style="font-size: 10.393162393162pt;" aria-label="bambini (163 elementi)">bambini</a>
<a href="https://www.ilgiornaledicasoria.it/tag/caivano-2/" class="tag-cloud-link tag-link-627 tag-link-position-9" style="font-size: 8.1196581196581pt;" aria-label="caivano (104 elementi)">caivano</a>
<a href="https://www.ilgiornaledicasoria.it/tag/calcio/" class="tag-cloud-link tag-link-239 tag-link-position-10" style="font-size: 12.547008547009pt;" aria-label="calcio (247 elementi)">calcio</a>
<a href="https://www.ilgiornaledicasoria.it/tag/campania/" class="tag-cloud-link tag-link-387 tag-link-position-11" style="font-size: 8.8376068376068pt;" aria-label="Campania (119 elementi)">Campania</a>
<a href="https://www.ilgiornaledicasoria.it/tag/carabinieri/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 15.299145299145pt;" aria-label="carabinieri (417 elementi)">carabinieri</a>
<a href="https://www.ilgiornaledicasoria.it/tag/casoria-2/" class="tag-cloud-link tag-link-179 tag-link-position-13" style="font-size: 22pt;" aria-label="casoria (1.526 elementi)">casoria</a>
<a href="https://www.ilgiornaledicasoria.it/tag/ciaramella/" class="tag-cloud-link tag-link-2154 tag-link-position-14" style="font-size: 8.2393162393162pt;" aria-label="ciaramella (106 elementi)">ciaramella</a>
<a href="https://www.ilgiornaledicasoria.it/tag/cittadini/" class="tag-cloud-link tag-link-628 tag-link-position-15" style="font-size: 13.384615384615pt;" aria-label="cittadini (286 elementi)">cittadini</a>
<a href="https://www.ilgiornaledicasoria.it/tag/citta/" class="tag-cloud-link tag-link-808 tag-link-position-16" style="font-size: 8.8376068376068pt;" aria-label="città (120 elementi)">città</a>
<a href="https://www.ilgiornaledicasoria.it/tag/comune/" class="tag-cloud-link tag-link-450 tag-link-position-17" style="font-size: 11.230769230769pt;" aria-label="Comune (188 elementi)">Comune</a>
<a href="https://www.ilgiornaledicasoria.it/tag/coronavirus/" class="tag-cloud-link tag-link-13826 tag-link-position-18" style="font-size: 10.991452991453pt;" aria-label="Coronavirus (181 elementi)">Coronavirus</a>
<a href="https://www.ilgiornaledicasoria.it/tag/covid-19/" class="tag-cloud-link tag-link-13924 tag-link-position-19" style="font-size: 9.7948717948718pt;" aria-label="covid-19 (144 elementi)">covid-19</a>
<a href="https://www.ilgiornaledicasoria.it/tag/cultura-2/" class="tag-cloud-link tag-link-195 tag-link-position-20" style="font-size: 8.957264957265pt;" aria-label="cultura (123 elementi)">cultura</a>
<a href="https://www.ilgiornaledicasoria.it/tag/eventi/" class="tag-cloud-link tag-link-768 tag-link-position-21" style="font-size: 8.957264957265pt;" aria-label="eventi (123 elementi)">eventi</a>
<a href="https://www.ilgiornaledicasoria.it/tag/evento/" class="tag-cloud-link tag-link-797 tag-link-position-22" style="font-size: 14.34188034188pt;" aria-label="evento (347 elementi)">evento</a>
<a href="https://www.ilgiornaledicasoria.it/tag/festa/" class="tag-cloud-link tag-link-323 tag-link-position-23" style="font-size: 8.8376068376068pt;" aria-label="festa (119 elementi)">festa</a>
<a href="https://www.ilgiornaledicasoria.it/tag/film/" class="tag-cloud-link tag-link-405 tag-link-position-24" style="font-size: 8.1196581196581pt;" aria-label="film (103 elementi)">film</a>
<a href="https://www.ilgiornaledicasoria.it/tag/fuccio/" class="tag-cloud-link tag-link-412 tag-link-position-25" style="font-size: 8.8376068376068pt;" aria-label="Fuccio (120 elementi)">Fuccio</a>
<a href="https://www.ilgiornaledicasoria.it/tag/giovani/" class="tag-cloud-link tag-link-334 tag-link-position-26" style="font-size: 8.1196581196581pt;" aria-label="giovani (104 elementi)">giovani</a>
<a href="https://www.ilgiornaledicasoria.it/tag/lavoro-2/" class="tag-cloud-link tag-link-620 tag-link-position-27" style="font-size: 10.153846153846pt;" aria-label="lavoro (154 elementi)">lavoro</a>
<a href="https://www.ilgiornaledicasoria.it/tag/libro/" class="tag-cloud-link tag-link-483 tag-link-position-28" style="font-size: 9.1965811965812pt;" aria-label="libro (128 elementi)">libro</a>
<a href="https://www.ilgiornaledicasoria.it/tag/manifestazione/" class="tag-cloud-link tag-link-700 tag-link-position-29" style="font-size: 8pt;" aria-label="manifestazione (102 elementi)">manifestazione</a>
<a href="https://www.ilgiornaledicasoria.it/tag/mostra/" class="tag-cloud-link tag-link-255 tag-link-position-30" style="font-size: 8pt;" aria-label="mostra (101 elementi)">mostra</a>
<a href="https://www.ilgiornaledicasoria.it/tag/musica/" class="tag-cloud-link tag-link-230 tag-link-position-31" style="font-size: 10.871794871795pt;" aria-label="musica (178 elementi)">musica</a>
<a href="https://www.ilgiornaledicasoria.it/tag/napoli-2/" class="tag-cloud-link tag-link-362 tag-link-position-32" style="font-size: 18.769230769231pt;" aria-label="napoli (808 elementi)">napoli</a>
<a href="https://www.ilgiornaledicasoria.it/tag/partita/" class="tag-cloud-link tag-link-706 tag-link-position-33" style="font-size: 10.393162393162pt;" aria-label="partita (161 elementi)">partita</a>
<a href="https://www.ilgiornaledicasoria.it/tag/pd/" class="tag-cloud-link tag-link-211 tag-link-position-34" style="font-size: 8.1196581196581pt;" aria-label="pd (103 elementi)">pd</a>
<a href="https://www.ilgiornaledicasoria.it/tag/politica-2/" class="tag-cloud-link tag-link-272 tag-link-position-35" style="font-size: 11.111111111111pt;" aria-label="politica (185 elementi)">politica</a>
<a href="https://www.ilgiornaledicasoria.it/tag/polizia/" class="tag-cloud-link tag-link-688 tag-link-position-36" style="font-size: 11.948717948718pt;" aria-label="polizia (216 elementi)">polizia</a>
<a href="https://www.ilgiornaledicasoria.it/tag/progetto/" class="tag-cloud-link tag-link-792 tag-link-position-37" style="font-size: 11.111111111111pt;" aria-label="progetto (186 elementi)">progetto</a>
<a href="https://www.ilgiornaledicasoria.it/tag/rifiuti/" class="tag-cloud-link tag-link-201 tag-link-position-38" style="font-size: 12.307692307692pt;" aria-label="rifiuti (231 elementi)">rifiuti</a>
<a href="https://www.ilgiornaledicasoria.it/tag/scuola/" class="tag-cloud-link tag-link-202 tag-link-position-39" style="font-size: 11.589743589744pt;" aria-label="scuola (201 elementi)">scuola</a>
<a href="https://www.ilgiornaledicasoria.it/tag/sicurezza/" class="tag-cloud-link tag-link-890 tag-link-position-40" style="font-size: 8.957264957265pt;" aria-label="sicurezza (121 elementi)">sicurezza</a>
<a href="https://www.ilgiornaledicasoria.it/tag/sindaco/" class="tag-cloud-link tag-link-293 tag-link-position-41" style="font-size: 14.222222222222pt;" aria-label="sindaco (337 elementi)">sindaco</a>
<a href="https://www.ilgiornaledicasoria.it/tag/spettacolo/" class="tag-cloud-link tag-link-555 tag-link-position-42" style="font-size: 8.3589743589744pt;" aria-label="Spettacolo (108 elementi)">Spettacolo</a>
<a href="https://www.ilgiornaledicasoria.it/tag/sport-2/" class="tag-cloud-link tag-link-121 tag-link-position-43" style="font-size: 12.786324786325pt;" aria-label="sport (255 elementi)">sport</a>
<a href="https://www.ilgiornaledicasoria.it/tag/teatro/" class="tag-cloud-link tag-link-194 tag-link-position-44" style="font-size: 10.871794871795pt;" aria-label="teatro (178 elementi)">teatro</a>
<a href="https://www.ilgiornaledicasoria.it/tag/violenza/" class="tag-cloud-link tag-link-394 tag-link-position-45" style="font-size: 8.3589743589744pt;" aria-label="Violenza (109 elementi)">Violenza</a></div>
<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="text-2" class="widget widget_text"><h3 class="title">Redazione</h3><div class="widget-content">			<div class="textwidget"><p>Scrivi a <a href="mailto:casadevita@libero.it">casadevita@libero.it</a> per qualsiasi informazione, come in questi casi:<br />
Se vuoi maggiori informazioni sugli articoli del nostro portale.<br />
Se vuoi collaborare con articoli e recensioni.<br />
Se vuoi acquistare uno spazio pubblicitario sul nostro sito.</p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="pages-2" class="widget widget_pages"><h3 class="title">Pagine</h3><div class="widget-content">		<ul>
			<li class="page_item page-item-2271"><a href="https://www.ilgiornaledicasoria.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24242"><a href="https://www.ilgiornaledicasoria.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-2052"><a href="https://www.ilgiornaledicasoria.it/editore/">Editore</a></li>
<li class="page_item page-item-43889"><a href="https://www.ilgiornaledicasoria.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-74"><a href="https://www.ilgiornaledicasoria.it/redazione/">Redazione</a></li>
		</ul>
			<div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
									<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Articoli Recenti</h3><div class="widget-content">		<ul>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/lacqua-minerale-puo-essere-assunta-in-una-dieta-ipocalorica/" aria-current="page">L’acqua minerale può essere assunta in una dieta ipocalorica</a>
									</li>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/monitoraggio-continuo-della-glicemia-arriva-il-cerotto-digitale-di-menarini-diagnostics/">Monitoraggio continuo della glicemia: arriva il cerotto digitale di Menarini Diagnostics</a>
									</li>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/casoria-legalita-carita-santita-in-ricordo-di-andrea-nollino-chiedendo-per-tutte-le-vittime-innocenti-veritae-giustizia/">Casoria: legalità, carità, santità. In ricordo di Andrea Nollino chiedendo per  tutte le vittime innocenti: verita’e giustizia</a>
									</li>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/napoli-lacqua-bene-comune-al-via-un-seminario-in-rete/">NAPOLI – L’acqua Bene Comune, al via un seminario in rete</a>
									</li>
					</ul>
		<div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="zoom_twitter_widget-2" class="widget zoom-twitter-widget"><h3 class="title">Twitter</h3><div class="widget-content">		<ul class="zoom-twitter-widget__items">

							
				<li class="zoom-twitter-widget__item">
					<p class="zoom-twitter_widget__message">
						L’acqua minerale può essere assunta in una dieta ipocalorica <a class="zoom-twitter-widget__message-link" href="https://t.co/Md7ZZBsnzx" target="_blank">https://t.co/Md7ZZBsnzx</a> <a class="zoom-twitter-widget__message-link" href="https://t.co/0ERY0DVy2v" target="_blank">https://t.co/0ERY0DVy2v</a>
											</p>
				</li>

							
				<li class="zoom-twitter-widget__item">
					<p class="zoom-twitter_widget__message">
						Monitoraggio continuo della glicemia: arriva il cerotto digitale di Menarini Diagnostics <a class="zoom-twitter-widget__message-link" href="https://t.co/v6Y8JomApy" target="_blank">https://t.co/v6Y8JomApy</a> <a class="zoom-twitter-widget__message-link" href="https://t.co/RwgWrqGpLL" target="_blank">https://t.co/RwgWrqGpLL</a>
											</p>
				</li>

			
		</ul>
				<div class="zoom-twitter-widget__follow-me">
			<a class="twitter-follow-button" href="https://twitter.com/ilgiornaledicas" data-show-count="true">
				Follow &commat;ilgiornaledicas			</a>
		</div>
		<div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2020 &mdash; <a href="https://www.ilgiornaledicasoria.it/" class="on">Il Giornale di Casoria</a>. 				<span>Powered by <a href= "https://www.advspace.it/" target="_new" rel="nofollow">ADV SPACE</a> | <a href= "/privacy-policy/">Privacy Policy</a> | <a href= "/cookie-policy/">Cookie Policy</a></span>

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<!--googleoff: all--><div id="cookie-law-info-bar"><span>Il nostro sito web utilizza cookie di terze parti atte a fini di monitoraggio del traffico e al corretto funzionamento della piattaforma. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://www.ilgiornaledicasoria.it/cookie-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#0084c5","button_1_button_hover":"#006a9e","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script type="text/javascript">
disableSelection(document.body)
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51656017-1', 'ilgiornaledicasoria.it');
  ga('send', 'pageview');

</script>

<a href="https://plus.google.com/102386497332222751176" rel="publisher"></a>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
	<script>(function($){$(document).ready(function(){});})(jQuery);</script>	<div id="fb-root"></div>
	<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilgiornaledicasoria.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeDjqAUAAAAAB4nrn9i3Jyuh-o8uDuAZSnNiC6n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/fitvids.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/dropdown.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/tabs.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/jquery.placeholder.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/functions.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1590049700'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_8243 = function($) {
            $('#metaslider_8243').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8243');
        };
        var timer_metaslider_8243 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8243, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8243, 1) : metaslider_8243(window.jQuery);
        };
        timer_metaslider_8243();
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/frogaloop.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=2.0'></script>

	</body>
</html>
 