<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Consiglio Comunale, approvato il bilancio - Il Giornale di Casoria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgiornaledicasoria.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ieri si è tenuta la nuova convocazione del Consiglio Comunale che aveva all&#039;ordine del giorno l&#039;approvazione del bilancio." />
	<link rel="canonical" href="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Consiglio Comunale, approvato il bilancio - Il Giornale di Casoria" />
	<meta property="og:description" content="Ieri si è tenuta la nuova convocazione del Consiglio Comunale che aveva all&#039;ordine del giorno l&#039;approvazione del bilancio." />
	<meta property="og:url" content="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" />
	<meta property="og:site_name" content="Il Giornale di Casoria" />
	<meta property="article:published_time" content="2021-12-22T09:40:10+00:00" />
	<meta property="article:modified_time" content="2021-12-22T09:40:11+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgiornaledicasoria.it/#website","url":"https://www.ilgiornaledicasoria.it/","name":"Il Giornale di Casoria","description":"Portale di Informazione dell&#039;Area Nord di Napoli","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgiornaledicasoria.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg","contentUrl":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/#webpage","url":"https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/","name":"Consiglio Comunale, approvato il bilancio - Il Giornale di Casoria","isPartOf":{"@id":"https://www.ilgiornaledicasoria.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/#primaryimage"},"datePublished":"2021-12-22T09:40:10+00:00","dateModified":"2021-12-22T09:40:11+00:00","author":{"@id":"https://www.ilgiornaledicasoria.it/#/schema/person/eb7acfc70ce49aaf95a0014661abc15a"},"description":"Ieri si \u00e8 tenuta la nuova convocazione del Consiglio Comunale che aveva all'ordine del giorno l'approvazione del bilancio.","breadcrumb":{"@id":"https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilgiornaledicasoria.it/"},{"@type":"ListItem","position":2,"name":"Consiglio Comunale, approvato il bilancio"}]},{"@type":"Person","@id":"https://www.ilgiornaledicasoria.it/#/schema/person/eb7acfc70ce49aaf95a0014661abc15a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilgiornaledicasoria.it/#personlogo","inLanguage":"it-IT","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2014/06/profilo_ilgiornaledicasoria-150x150.png","contentUrl":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2014/06/profilo_ilgiornaledicasoria-150x150.png","caption":"Redazione"},"description":"Redazione Il Giornale di Casoria - Il portale di informazione dell'area a Nord di Napoli","url":"https://www.ilgiornaledicasoria.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed" href="https://www.ilgiornaledicasoria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed dei commenti" href="https://www.ilgiornaledicasoria.it/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-51656017-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledicasoria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=11.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1637656082' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1637656082' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1637656082' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1637656082' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1637656082' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.2'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.2'  type='font/woff' crossorigin />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledicasoria.it","hash_tracking":"false","ua":"UA-51656017-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0084c5","button_1_button_hover":"#006a9e","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgiornaledicasoria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledicasoria.it/wp-json/wp/v2/posts/57571" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledicasoria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledicasoria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.ilgiornaledicasoria.it/?p=57571' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fconsiglio-comunale-approvato-il-bilancio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fconsiglio-comunale-approvato-il-bilancio%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/","wpRestNonce":"06d23664a6","wpRestUrl":"https:\/\/www.ilgiornaledicasoria.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgiornaledicasoria.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgiornaledicasoria.it/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/",
                    "name": "Consiglio Comunale, approvato il bilancio"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57571 single-format-standard consiglio-comunale-approvato-il-bilancio global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgiornaledicasoria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilgiornaledicasoria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-1920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1920"><a href="http://www.ilgiornaledicasoria.it/">Home</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1359"><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &amp; Attualità</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1904"><a href="https://www.ilgiornaledicasoria.it/category/comuni/">Territorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56404"><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria</a></li>
	<li id="menu-item-56403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56403"><a href="https://www.ilgiornaledicasoria.it/category/comuni/afragola/">Afragola</a></li>
	<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15416"><a href="https://www.ilgiornaledicasoria.it/category/comuni/area-nord-di-napoli/">Area Nord di Napoli</a></li>
	<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.ilgiornaledicasoria.it/category/comuni/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-56166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56166"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/">Economia &amp; P.A.</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1364"><a href="https://www.ilgiornaledicasoria.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56668"><a href="https://www.ilgiornaledicasoria.it/category/cultura/libri-e-poesie/">Libri &amp; Poesie</a></li>
	<li id="menu-item-56669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56669"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
</ul>
</li>
<li id="menu-item-56671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56671"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56168"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/cinema-e-teatro/">Cinema &amp; Teatro</a></li>
	<li id="menu-item-56169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56169"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/eventi-cultura/">Eventi</a></li>
	<li id="menu-item-56170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56170"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2083"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/ambiente/">Ambiente</a></li>
	<li id="menu-item-11538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11538"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoria-nella-storia/">Casoria nella storia</a></li>
	<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/cucina-pratica/">Cucina Pratica</a></li>
	<li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8637"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/salute-e-benessere/">Salute &amp; Benessere</a></li>
	<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2086"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/viaggi/">Viaggi</a></li>
	<li id="menu-item-2152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/io-donna/">Io Donna</a></li>
	<li id="menu-item-17318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17318"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/la-parola-ai-cittadini/">La parola ai Cittadini</a></li>
</ul>
</li>
<li id="menu-item-56334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56334"><a href="https://www.ilgiornaledicasoria.it/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgiornaledicasoria.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                mercoledì, Dicembre 22, 2021
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgiornaledicasoria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilgiornaledicasoria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ilgiornaledicasoria.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ilgiornaledicasoria.it/">
            <img class="td-retina-data" data-retina="https://nuovo.ilgiornaledicasoria.it/wp-content/uploads/2021/02/ilgiornaledicasoria_logo-300x77.png" src="https://nuovo.ilgiornaledicasoria.it/wp-content/uploads/2021/02/ilgiornaledicasoria_logo-300x77.png" alt=""/>
            <span class="td-visual-hidden">Il Giornale di Casoria</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/05/banner-napolincasa.png"/></a></div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ilgiornaledicasoria.it/">
			<img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/05/ilgiornaledicasoria-logow-300x58.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ilgiornaledicasoria.it/">
		<img class="td-retina-data" data-retina="https://nuovo.ilgiornaledicasoria.it/wp-content/uploads/2021/02/ilgiornaledicasoria_logo-300x77.png" src="https://nuovo.ilgiornaledicasoria.it/wp-content/uploads/2021/02/ilgiornaledicasoria_logo-300x77.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1920"><a href="http://www.ilgiornaledicasoria.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1359"><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1280";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "256";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" rel="bookmark" class="td-image-wrap " title="Consiglio Comunale, approvato il bilancio" ><img class="entry-thumb" src="" alt="" title="Consiglio Comunale, approvato il bilancio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" rel="bookmark" title="Consiglio Comunale, approvato il bilancio">Consiglio Comunale, approvato il bilancio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/oggi-si-ripete-il-consiglio-comunale-sul-bilancio/" rel="bookmark" class="td-image-wrap " title="Oggi si ripete il Consiglio comunale sul bilancio" ><img class="entry-thumb" src="" alt="" title="Oggi si ripete il Consiglio comunale sul bilancio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/Cattura-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/oggi-si-ripete-il-consiglio-comunale-sul-bilancio/" rel="bookmark" title="Oggi si ripete il Consiglio comunale sul bilancio">Oggi si ripete il Consiglio comunale sul bilancio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/pasticcio-bilancio-si-va-verso-un-nuovo-consiglio-comunale/" rel="bookmark" class="td-image-wrap " title="Pasticcio Bilancio, si va verso un nuovo consiglio comunale" ><img class="entry-thumb" src="" alt="" title="Pasticcio Bilancio, si va verso un nuovo consiglio comunale" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2018/07/comune1.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/pasticcio-bilancio-si-va-verso-un-nuovo-consiglio-comunale/" rel="bookmark" title="Pasticcio Bilancio, si va verso un nuovo consiglio comunale">Pasticcio Bilancio, si va verso un nuovo consiglio comunale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/marco-colurcio-aderisce-ad-europa-verde/" rel="bookmark" class="td-image-wrap " title="Marco Colurcio aderisce ad Europa Verde" ><img class="entry-thumb" src="" alt="" title="Marco Colurcio aderisce ad Europa Verde" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1638970743188-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/marco-colurcio-aderisce-ad-europa-verde/" rel="bookmark" title="Marco Colurcio aderisce ad Europa Verde">Marco Colurcio aderisce ad Europa Verde</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/ramaglia-il-sindaco-e-disinteressato-al-bene-comune-il-puc-non-portera-a-niente-e-speculazione-edilizia/" rel="bookmark" class="td-image-wrap " title="Ramaglia: “Il Sindaco è disinteressato al bene comune. Il PUC non porterà a niente, è speculazione edilizia”" ><img class="entry-thumb" src="" alt="" title="Ramaglia: “Il Sindaco è disinteressato al bene comune. Il PUC non porterà a niente, è speculazione edilizia”" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/IMG_9496-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/ramaglia-il-sindaco-e-disinteressato-al-bene-comune-il-puc-non-portera-a-niente-e-speculazione-edilizia/" rel="bookmark" title="Ramaglia: “Il Sindaco è disinteressato al bene comune. Il PUC non porterà a niente, è speculazione edilizia”">Ramaglia: “Il Sindaco è disinteressato al bene comune. Il PUC non porterà a niente, è speculazione edilizia”</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1382"><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &amp; Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "3344";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "669";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/loggetto-transizionale-indispensabile-per-la-crescita/" rel="bookmark" class="td-image-wrap " title="L&#8217;oggetto transizionale, indispensabile per la crescita" ><img class="entry-thumb" src="" alt="" title="L&#8217;oggetto transizionale, indispensabile per la crescita" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1639726307721-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/loggetto-transizionale-indispensabile-per-la-crescita/" rel="bookmark" title="L&#8217;oggetto transizionale, indispensabile per la crescita">L&#8217;oggetto transizionale, indispensabile per la crescita</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/vaccino-5-11-anni-dove-li-faranno-i-casoriani/" rel="bookmark" class="td-image-wrap " title="Vaccino 5-11 anni dove li faranno i casoriani" ><img class="entry-thumb" src="" alt="" title="Vaccino 5-11 anni dove li faranno i casoriani" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/080655509-454bd014-bb30-47c8-b322-09cd1361d2cb-1-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/vaccino-5-11-anni-dove-li-faranno-i-casoriani/" rel="bookmark" title="Vaccino 5-11 anni dove li faranno i casoriani">Vaccino 5-11 anni dove li faranno i casoriani</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/via-pascoli-la-pioggia-fa-cadere-palo-telefonico-traffico-in-tilt/" rel="bookmark" class="td-image-wrap " title="Via Pascoli, la pioggia fa cadere palo telefonico traffico in tilt" ><img class="entry-thumb" src="" alt="" title="Via Pascoli, la pioggia fa cadere palo telefonico traffico in tilt" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/IMG-20211210-WA0038-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/via-pascoli-la-pioggia-fa-cadere-palo-telefonico-traffico-in-tilt/" rel="bookmark" title="Via Pascoli, la pioggia fa cadere palo telefonico traffico in tilt">Via Pascoli, la pioggia fa cadere palo telefonico traffico in tilt</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/super-green-pass-le-regole-in-vigore/" rel="bookmark" class="td-image-wrap " title="Super Green Pass, le regole in vigore." ><img class="entry-thumb" src="" alt="" title="Super Green Pass, le regole in vigore." data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/IMG-20211205-WA0023-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/super-green-pass-le-regole-in-vigore/" rel="bookmark" title="Super Green Pass, le regole in vigore.">Super Green Pass, le regole in vigore.</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/marciapiedi-nuovi-gia-rovinati-al-viale-olimpico/" rel="bookmark" class="td-image-wrap " title="Marciapiedi nuovi già rovinati al Viale Olimpico" ><img class="entry-thumb" src="" alt="" title="Marciapiedi nuovi già rovinati al Viale Olimpico" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1638442733638-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/marciapiedi-nuovi-gia-rovinati-al-viale-olimpico/" rel="bookmark" title="Marciapiedi nuovi già rovinati al Viale Olimpico">Marciapiedi nuovi già rovinati al Viale Olimpico</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1904"><a href="https://www.ilgiornaledicasoria.it/category/comuni/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56404"><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56403"><a href="https://www.ilgiornaledicasoria.it/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15416"><a href="https://www.ilgiornaledicasoria.it/category/comuni/area-nord-di-napoli/">Area Nord di Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2205"><a href="https://www.ilgiornaledicasoria.it/category/comuni/napoli/">Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56166"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/">Economia &amp; P.A.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1364"><a href="https://www.ilgiornaledicasoria.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56668"><a href="https://www.ilgiornaledicasoria.it/category/cultura/libri-e-poesie/">Libri &amp; Poesie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56669"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-56671"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56168"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/cinema-e-teatro/">Cinema &amp; Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56169"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/eventi-cultura/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56170"><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2083"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1897"><a href="https://www.ilgiornaledicasoria.it/category/economia-e-p-a/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11538"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoria-nella-storia/">Casoria nella storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21508"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/cucina-pratica/">Cucina Pratica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2807"><a href="https://www.ilgiornaledicasoria.it/category/cultura/moda-e-costumi/">Moda &amp; Costumi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8637"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/salute-e-benessere/">Salute &amp; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2086"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/viaggi/">Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2152"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/io-donna/">Io Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17318"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/la-parola-ai-cittadini/">La parola ai Cittadini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56334"><a href="https://www.ilgiornaledicasoria.it/category/sport/">Sport</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.ilgiornaledicasoria.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-57571" class="post-57571 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-amministrazione tag-approvazione tag-bilancio tag-consiglio-comunale" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgiornaledicasoria.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica" class="entry-crumb" href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Consiglio Comunale, approvato il bilancio</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a></li></ul>
            <header>
                <h1 class="entry-title">Consiglio Comunale, approvato il bilancio</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilgiornaledicasoria.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T10:40:10+01:00" >22 Dicembre 2021</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57571">108</span></div>                    <!-- comments --><div class="td-post-comments"><a href="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fconsiglio-comunale-approvato-il-bilancio%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Consiglio+Comunale%2C+approvato+il+bilancio&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fconsiglio-comunale-approvato-il-bilancio%2F&via=Il+Giornale+di+Casoria" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/&amp;media=https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg&description=Ieri si è tenuta la nuova convocazione del Consiglio Comunale che aveva all&#039;ordine del giorno l&#039;approvazione del bilancio." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Consiglio+Comunale%2C+approvato+il+bilancio %0A%0A https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-640x480.jpg" srcset="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-640x480.jpg 640w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-300x225.jpg 300w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg 1024w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-768x576.jpg 768w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-560x420.jpg 560w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-80x60.jpg 80w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-100x75.jpg 100w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-180x135.jpg 180w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-238x178.jpg 238w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-681x511.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="FB_IMG_1640159215451"/></a></div>
        <!-- content -->
<p>Ieri nella tarda mattinata si è tenuta la nuova convocazione del Consiglio Comunale che aveva all&#8217;ordine del giorno l&#8217;approvazione del bilancio.&nbsp;<br>Una seduta resasi necessaria dopo l&#8217;errore formale nel caricamento dei file allegati al documento di programmazione economica che dovevano essere messi a disposizione dei consiglieri comunali.&nbsp;<br>Una seduta in cui una maggioranza blindata ha approvato tutti i capi messi all&#8217;ordine del giorno dopo che ancora una volta parte dell&#8217;opposizione ha abbandonato l&#8217;aula.&nbsp;<br>In ogni caso il dato politico è quello di una amministrazione che prosegue nel suo tentativo di portare il Comune fuori dal dissesto finanziario mediante un bilancio attento nella gestione e con un massiccio ricorso a fondi di finanziamento esterni per le attività di investimento.&nbsp;<br>Tra queste le opere pubbliche inserite nel Piano Triennale, anch&#8217;esso posto all&#8217;attenzione del Consiglio Comunale e votato dalla sola maggioranza.&nbsp;</p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilgiornaledicasoria.it/tag/amministrazione/">Amministrazione</a></li><li><a href="https://www.ilgiornaledicasoria.it/tag/approvazione/">approvazione</a></li><li><a href="https://www.ilgiornaledicasoria.it/tag/bilancio/">bilancio</a></li><li><a href="https://www.ilgiornaledicasoria.it/tag/consiglio-comunale/">Consiglio Comunale</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fconsiglio-comunale-approvato-il-bilancio%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Consiglio+Comunale%2C+approvato+il+bilancio&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fconsiglio-comunale-approvato-il-bilancio%2F&via=Il+Giornale+di+Casoria" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/&amp;media=https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg&description=Ieri si è tenuta la nuova convocazione del Consiglio Comunale che aveva all&#039;ordine del giorno l&#039;approvazione del bilancio." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Consiglio+Comunale%2C+approvato+il+bilancio %0A%0A https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilgiornaledicasoria.it/oggi-si-ripete-il-consiglio-comunale-sul-bilancio/">Oggi si ripete il Consiglio comunale sul bilancio</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.ilgiornaledicasoria.it/author/redazione/" aria-label="author-photo"><img data-del="avatar" src='https://www.ilgiornaledicasoria.it/wp-content/uploads/2014/06/profilo_ilgiornaledicasoria-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgiornaledicasoria.it/author/redazione/">Redazione</a></span></div><div class="td-author-description">Redazione Il Giornale di Casoria - Il portale di informazione dell'area a Nord di Napoli</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-12-22T10:40:10+01:00"><meta itemprop="dateModified" content="2021-12-22T10:40:11+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuovo.ilgiornaledicasoria.it/wp-content/uploads/2021/02/ilgiornaledicasoria_logo-300x77.png"></span><meta itemprop="name" content="Il Giornale di Casoria"></span><meta itemprop="headline " content="Consiglio Comunale, approvato il bilancio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-scaled.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":57571,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "1279";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "427";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><h4 class="td-related-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICOLI CORRELATI</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/oggi-si-ripete-il-consiglio-comunale-sul-bilancio/" rel="bookmark" class="td-image-wrap " title="Oggi si ripete il Consiglio comunale sul bilancio" ><img class="entry-thumb" src="" alt="" title="Oggi si ripete il Consiglio comunale sul bilancio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/Cattura-2-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.ilgiornaledicasoria.it/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/oggi-si-ripete-il-consiglio-comunale-sul-bilancio/" rel="bookmark" title="Oggi si ripete il Consiglio comunale sul bilancio">Oggi si ripete il Consiglio comunale sul bilancio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/pasticcio-bilancio-si-va-verso-un-nuovo-consiglio-comunale/" rel="bookmark" class="td-image-wrap " title="Pasticcio Bilancio, si va verso un nuovo consiglio comunale" ><img class="entry-thumb" src="" alt="" title="Pasticcio Bilancio, si va verso un nuovo consiglio comunale" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2018/07/comune1.jpg"  width="238" height="178" /></a></div>                <a href="https://www.ilgiornaledicasoria.it/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/pasticcio-bilancio-si-va-verso-un-nuovo-consiglio-comunale/" rel="bookmark" title="Pasticcio Bilancio, si va verso un nuovo consiglio comunale">Pasticcio Bilancio, si va verso un nuovo consiglio comunale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/marco-colurcio-aderisce-ad-europa-verde/" rel="bookmark" class="td-image-wrap " title="Marco Colurcio aderisce ad Europa Verde" ><img class="entry-thumb" src="" alt="" title="Marco Colurcio aderisce ad Europa Verde" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1638970743188-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.ilgiornaledicasoria.it/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/marco-colurcio-aderisce-ad-europa-verde/" rel="bookmark" title="Marco Colurcio aderisce ad Europa Verde">Marco Colurcio aderisce ad Europa Verde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>Il Giornale di Casoria Spot</span></h4><div id="metaslider-id-8243" style="width: 100%;" class="ml-slider-3-23-3 metaslider metaslider-nivo metaslider-8243 ml-slider">
    <div id="metaslider_container_8243">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_8243' class='nivoSlider'><a href="http://www.paoloparisicollection.com/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/03/paolo-parisi.jpg" height="250" width="300" alt="" class="slider-8243 slide-22684" /></a><a href="https://www.pippotuttoperilcapello.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/04/Pippo-tutto-Per-Il-Capello-1.jpg" height="250" width="300" title="Pippo tutto Per Il Capello" alt="" class="slider-8243 slide-56142" /></a><a href="https://www.napolincasa.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/11/Cattura-6.jpg" height="250" width="300" title="Cattura" alt="" class="slider-8243 slide-49531" /></a><a href="https://carlodelvecchiogroup.it/it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/05/NUOVO-FORMAT-CDVG-INFO-RECEPTION-1-pdf.jpg" height="250" width="300" title="NUOVO FORMAT CDVG INFO RECEPTION-1-pdf" alt="" class="slider-8243 slide-56331" /></a></div></div>
        
    </div>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilgiornaledicasoria.it/"><img class="td-retina-data" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2009/09/ilgiornaledicasoria-300x38.png" data-retina="https://www.ilgiornaledicasoria.it/wp-content/uploads/2009/09/ilgiornaledicasoria-300x38.png" alt="" title=""  /></a></div><div class="footer-text-wrap">Aut. Tribunale di Napoli n.0062 del 30/09/2005<div class="footer-email-wrap">Contattaci: <a href="mailto:casadevita@libero.it">casadevita@libero.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgiornaledicasoria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilgiornaledicasoria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_9 td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "3";
block_tdi_9.found_posts = "12958";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "4320";
tdBlocksArray.push(block_tdi_9);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" rel="bookmark" class="td-image-wrap " title="Consiglio Comunale, approvato il bilancio" ><img class="entry-thumb" src="" alt="" title="Consiglio Comunale, approvato il bilancio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/FB_IMG_1640159215451-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/consiglio-comunale-approvato-il-bilancio/" rel="bookmark" title="Consiglio Comunale, approvato il bilancio">Consiglio Comunale, approvato il bilancio</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T10:40:10+01:00" >22 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/oggi-si-ripete-il-consiglio-comunale-sul-bilancio/" rel="bookmark" class="td-image-wrap " title="Oggi si ripete il Consiglio comunale sul bilancio" ><img class="entry-thumb" src="" alt="" title="Oggi si ripete il Consiglio comunale sul bilancio" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/Cattura-2-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/oggi-si-ripete-il-consiglio-comunale-sul-bilancio/" rel="bookmark" title="Oggi si ripete il Consiglio comunale sul bilancio">Oggi si ripete il Consiglio comunale sul bilancio</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T10:23:12+01:00" >21 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.ilgiornaledicasoria.it/tragedia-a-via-etna-suicida-un-cinquantanovenne/" rel="bookmark" class="td-image-wrap " title="Tragedia a via Etna, suicida un cinquantanovenne" ><img class="entry-thumb" src="" alt="" title="Tragedia a via Etna, suicida un cinquantanovenne" data-type="image_tag" data-img-url="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/12/479c6607-46ad-4917-b76e-286fa4493791-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgiornaledicasoria.it/tragedia-a-via-etna-suicida-un-cinquantanovenne/" rel="bookmark" title="Tragedia a via Etna, suicida un cinquantanovenne">Tragedia a via Etna, suicida un cinquantanovenne</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-20T12:35:41+01:00" >20 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_10 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &amp; Attualità<span class="td-cat-no">3344</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria<span class="td-cat-no">1584</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/spettacoli/eventi-cultura/">Eventi<span class="td-cat-no">1534</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica<span class="td-cat-no">1280</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/sport/">Sport<span class="td-cat-no">1031</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/senza-categoria/">Senza categoria<span class="td-cat-no">727</span></a></li><li><a href="https://www.ilgiornaledicasoria.it/category/comunicati-stampa/">Comunicati Stampa<span class="td-cat-no">665</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-topp-container"><ul id="menu-topp" class="td-subfooter-menu"><li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2054"><a href="https://www.ilgiornaledicasoria.it/editore/">Editore</a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1900"><a href="https://www.ilgiornaledicasoria.it/redazione/">Redazione</a></li>
<li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3143"><a href="https://www.ilgiornaledicasoria.it/contatti/">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Giornale di Casoria | Powered by<a href= "https://www.advspace.it/" target="_new" rel="nofollow">ADV SPACE</a>                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito web utilizza cookie di terze parti atte a fini di monitoraggio del traffico e al corretto funzionamento della piattaforma. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href="https://www.ilgiornaledicasoria.it/cookie-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
disableSelection(document.body)
</script>


    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 61c3922046897
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.23.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.23.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ilgiornaledicasoria.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"551dd2e67b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeDjqAUAAAAAB4nrn9i3Jyuh-o8uDuAZSnNiC6n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1637656082' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.23.3' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_8243 = function($) {
            $('#metaslider_8243').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8243');
        };
        var timer_metaslider_8243 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8243, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8243, 1) : metaslider_8243(window.jQuery);
        };
        timer_metaslider_8243();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>