<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

  	
    <link rel="pingback" href="https://www.ilgiornaledicasoria.it/xmlrpc.php" />

    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.ilgiornaledicasoria.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.ilgiornaledicasoria.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/";var heateorSsVerticalSharingShortUrl = "https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Campagna vaccinale Asl Na3, intervista a Gaetano D&#039;Onofrio - Il Giornale di Casoria</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campagna vaccinale Asl Na3, intervista a Gaetano D&#039;Onofrio - Il Giornale di Casoria" />
	<meta property="og:description" content="A cura di Valentina Busiello &#8211; Tamponi più veloci con un sistema online per l’Asl Napoli 3 Sud, prenotazioni dei test via Internet. L’Asl Napoli 3 Sud prova ad attrezzarsi per far fronte ai tempi lunghi per l’esecuzione e l’esito dei tamponi ai casi sospetti dell’area vesuviana e sorrentina, attraverso un sistema denominato Smart Sea, la cui funzione consiste nel[Leggi...]" />
	<meta property="og:url" content="https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/" />
	<meta property="og:site_name" content="Il Giornale di Casoria" />
	<meta property="article:published_time" content="2021-02-03T15:40:37+00:00" />
	<meta property="article:modified_time" content="2021-02-03T18:23:59+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/02/Gaetano-DOnofrio-foto-3.jpg" />
	<meta property="og:image:width" content="405" />
	<meta property="og:image:height" content="227" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgiornaledicasoria.it/#website","url":"https://www.ilgiornaledicasoria.it/","name":"Il Giornale di Casoria","description":"Portale di Informazione dell&#039;Area Nord di Napoli","potentialAction":[{"@type":"SearchAction","target":"https://www.ilgiornaledicasoria.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/02/Gaetano-DOnofrio-foto-3.jpg","width":405,"height":227},{"@type":"WebPage","@id":"https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/#webpage","url":"https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/","name":"Campagna vaccinale Asl Na3, intervista a Gaetano D'Onofrio - Il Giornale di Casoria","isPartOf":{"@id":"https://www.ilgiornaledicasoria.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/#primaryimage"},"datePublished":"2021-02-03T15:40:37+00:00","dateModified":"2021-02-03T18:23:59+00:00","author":{"@id":"https://www.ilgiornaledicasoria.it/#/schema/person/eb7acfc70ce49aaf95a0014661abc15a"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/"]}]},{"@type":"Person","@id":"https://www.ilgiornaledicasoria.it/#/schema/person/eb7acfc70ce49aaf95a0014661abc15a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ilgiornaledicasoria.it/#personlogo","inLanguage":"it-IT","url":"https://www.ilgiornaledicasoria.it/wp-content/uploads/2014/06/profilo_ilgiornaledicasoria.png","caption":"Redazione"},"description":"Redazione Il Giornale di Casoria - Il portale di informazione dell'area a Nord di Napoli"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed" href="http://www.ilgiornaledicasoria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Casoria &raquo; Feed dei commenti" href="https://www.ilgiornaledicasoria.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51656017-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-51656017-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledicasoria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1604512817' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/css/media-queries.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1604512817' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1604512817' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1604512817' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1604512817' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgiornaledicasoria.it/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.11' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.11' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/styles/default.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledicasoria.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0084c5","button_1_button_hover":"#006a9e","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgiornaledicasoria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledicasoria.it/wp-json/wp/v2/posts/55460" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledicasoria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledicasoria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.ilgiornaledicasoria.it/?p=55460' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledicasoria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 2.0" />
<meta name="generator" content="WPZOOM Framework 1.9.5" />
<style type="text/css">a{color:#1764B4;}
a:hover{color:#0084c5;}
#menutop{background:#0084C5;}
#menu{background:#1764B4;}
#news-ticker{background:#0084C5;}
.widget h3.title{color:#1764B4;}
body{font-family: Helvetica;}#logo h1 a{font-family: Helvetica;}#slider #slidemain .slide_content h2{font-family: Helvetica;}.left-col h2, .right-col h4{font-family: Helvetica;}.archiveposts h2{font-family: Helvetica;}h1.title{font-family: Helvetica;}.widget h3.title{font-family: Helvetica;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-55460 single-format-standard">

  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2054"><a href="https://www.ilgiornaledicasoria.it/editore/">Editore</a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1900"><a href="https://www.ilgiornaledicasoria.it/redazione/">Redazione</a></li>
<li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143"><a href="https://www.ilgiornaledicasoria.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
									<div id="navsocial">

						<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Social Icons</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/ilgiornaledicasoria" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 10px; padding:7px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/ilgiornaledicas" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 10px; padding:7px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.youtube.com/channel/UCz1ERx47TQgk-rSH96ES1JA" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">youtube</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #e02a20; font-size: 10px; padding:7px" ></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div>
		 			</div>
				
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->

		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">

 			<div id="logo">
				
				<a href="https://www.ilgiornaledicasoria.it" title="Portale di Informazione dell&#039;Area Nord di Napoli">
											<img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2013/10/ilgiornaledicasoria-logo.png" alt="Il Giornale di Casoria" />
									</a>

        <span class="banner-top" ><a href="http://www.casoriashopping.com"><img src="/wp-content/uploads/2018/06/casoria-shopping.png"></a></span>

							</div><!-- / #logo -->


			
			<div class="clear"></div>


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-1920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1920"><a href="http://www.ilgiornaledicasoria.it/">Home</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.ilgiornaledicasoria.it/category/politica/">Politica</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1382"><a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/">Cronaca &#038; Attualità</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1364"><a href="https://www.ilgiornaledicasoria.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-17558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17558"><a href="https://www.ilgiornaledicasoria.it/category/cultura/cinema-e-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-5042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5042"><a href="https://www.ilgiornaledicasoria.it/category/cultura/eventi-cultura/">Eventi</a></li>
	<li id="menu-item-17559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17559"><a href="https://www.ilgiornaledicasoria.it/category/cultura/libri-e-poesie/">Libri &#038; Poesie</a></li>
	<li id="menu-item-5043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5043"><a href="https://www.ilgiornaledicasoria.it/category/cultura/musica-cultura/">Musica</a></li>
</ul>
</li>
<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2083"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-11538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11538"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoria-nella-storia/">Casoria nella storia</a></li>
	<li id="menu-item-18484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18484"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/casoriani-nel-mondo/">Casoriani nel mondo</a></li>
	<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/cucina-pratica/">Cucina Pratica</a></li>
	<li id="menu-item-31633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31633"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/essere-altrove/">Essere Altrove</a></li>
	<li id="menu-item-17318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17318"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/la-parola-ai-cittadini/">La parola ai Cittadini</a></li>
	<li id="menu-item-2085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2085"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/medicina/">Medicina</a></li>
	<li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/moda-rubriche/">Moda</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8637"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/salute-e-benessere/">Salute &#038; Benessere</a></li>
	<li id="menu-item-2086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2086"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/viaggi/">Viaggi</a></li>
	<li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/donna-evento/">Donna Evento</a></li>
	<li id="menu-item-2152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/io-donna/">Io Donna</a></li>
	<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/mamma-e-bambino/">Mamma &#038; Bambino</a></li>
	<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/the-wedding-date/">The Wedding Date</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.ilgiornaledicasoria.it/category/usi-e-costumi/">Usi e costumi</a></li>
	<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.ilgiornaledicasoria.it/category/rubriche/zero-violenza/">Zero Violenza</a></li>
</ul>
</li>
<li id="menu-item-2804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2804"><a href="https://www.ilgiornaledicasoria.it/category/impresando/">Impresando</a>
<ul class="sub-menu">
	<li id="menu-item-2805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2805"><a href="https://www.ilgiornaledicasoria.it/category/impresando/comunicati-dalle-aziende/">Comunicati dalle Aziende</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2806"><a href="https://www.ilgiornaledicasoria.it/category/impresando/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-1904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1904"><a href="https://www.ilgiornaledicasoria.it/category/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15416"><a href="https://www.ilgiornaledicasoria.it/category/comuni/area-nord-di-napoli/">Area Nord di Napoli</a></li>
	<li id="menu-item-1906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1906"><a href="https://www.ilgiornaledicasoria.it/category/comuni/afragola/">Afragola</a></li>
	<li id="menu-item-1911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1911"><a href="https://www.ilgiornaledicasoria.it/category/comuni/casoria/">Casoria</a></li>
	<li id="menu-item-2205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2205"><a href="https://www.ilgiornaledicasoria.it/category/comuni/napoli/">Napoli</a></li>
</ul>
</li>
</ul>
				</div>

				<div id="search"> 
	<form method="get" id="searchform" action="https://www.ilgiornaledicasoria.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>
				<div class="clear"></div>

		 	</div><!-- /#menu -->

		</div><!-- /.inner-wrap -->

	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>4 ore fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/" title="Campagna vaccinale Asl Na3, intervista a Gaetano D&#8217;Onofrio">Campagna vaccinale Asl Na3, intervista a Gaetano D&#8217;Onofrio</a></dd>
 
				 
 					  
			 		<dt>5 ore fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/riceviamo-e-pubblichiamo-i-verdi-nellarea-a-nord-di-napoli/" title="Riceviamo e pubblichiamo. I Verdi nell&#8217;area a Nord di Napoli">Riceviamo e pubblichiamo. I Verdi nell&#8217;area a Nord di Napoli</a></dd>
 
				 
 					  
			 		<dt>10 ore fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/rubrica-terza-pagina-anzianita-quale-sessualita/" title="Rubrica Terza pagina. Anzianità: quale sessualità?">Rubrica Terza pagina. Anzianità: quale sessualità?</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/i-cittadini-chiedono-gli-autovelox-in-via-mauro-calvanese-arriva-la-richiesta-al-sindaco/" title="I CITTADINI CHIEDONO GLI AUTOVELOX IN VIA MAURO CALVANESE. ARRIVA LA RICHIESTA AL SINDACO">I CITTADINI CHIEDONO GLI AUTOVELOX IN VIA MAURO CALVANESE. ARRIVA LA RICHIESTA AL SINDACO</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.ilgiornaledicasoria.it/casoria-nasce-co-me-te-comunita-alloggio-per-minori/" title="Casoria, nasce Co.Me.Te. comunità alloggio per minori">Casoria, nasce Co.Me.Te. comunità alloggio per minori</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container">
		<div class="content-wrap">

<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/" title="Permalink to Campagna vaccinale Asl Na3, intervista a Gaetano D&#8217;Onofrio" rel="bookmark">Campagna vaccinale Asl Na3, intervista a Gaetano D&#8217;Onofrio</a>
			</h1>

			in <a href="https://www.ilgiornaledicasoria.it/category/cronaca-e-attualita/" rel="category tag">Cronaca &amp; Attualità</a> <span class="separator">&mdash;</span>  			di <a href="https://www.ilgiornaledicasoria.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a> <span class="separator">&mdash;</span>			3 Febbraio 2021 					
		</div><!-- /.post-meta -->

	  
		<div id="post-55460" class="clearfix post-wrap post-55460 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita tag-asl tag-campagna tag-donofrio tag-vaccino">
 	 	  
			<div class="entry">
				<div><em><strong><a href="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/02/Gaetano-DOnofrio-foto-3.jpg"><img loading="lazy" class="size-medium wp-image-55461 alignleft" src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/02/Gaetano-DOnofrio-foto-3-300x168.jpg" alt="" width="300" height="168" srcset="https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/02/Gaetano-DOnofrio-foto-3-300x168.jpg 300w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/02/Gaetano-DOnofrio-foto-3-98x55.jpg 98w, https://www.ilgiornaledicasoria.it/wp-content/uploads/2021/02/Gaetano-DOnofrio-foto-3.jpg 405w" sizes="(max-width: 300px) 100vw, 300px" /></a>A cura di Valentina Busiello</strong></em> &#8211; Tamponi più veloci con un sistema online per l’Asl Napoli 3 Sud, prenotazioni dei test via Internet.</div>
<div></div>
<div>L’Asl Napoli 3 Sud prova ad attrezzarsi per far fronte ai tempi lunghi per l’esecuzione e l’esito dei tamponi ai casi sospetti dell’area vesuviana e sorrentina, attraverso un sistema denominato Smart Sea, la cui funzione consiste nel razionalizzare la gestione dei tamponi Covid-19. “Il nuovo sistema, già operativo, consente, anche attraverso la sostanziale eliminazione del cartaceo, di evitare sovrapposizioni di interventi, favorire un carico di lavoro ottimale per i 13 punti prelievo Asl Na 3 Sud, tracciare in ogni momento il percorso del tampone e comunicare con grande tempestività il risultato”.</div>
<div></div>
<div>
<p>Abbiamo parlato con il Direttore Sanitario, il Dottore Gaetano D&#8217;Onofrio dell’Azienda Napoli ASL 3 Sud.</p>
</div>
<div><strong>Direttore Gaetano D’Onofrio benvenuto, alte doti professionali ed umane la caratterizzano portando buoni risultati per il lavoro svolto, soprattutto in un contesto non facile come la grande Azienda Napoli ASL 3 Sud, l’abbiamo ammirata per l’ordine, la professionalita’ e il lato umano. Direttore ci vuole dire come si è organizzato con la Campagna Vaccinale dei vaccini, e la gestione dei tamponi Covid-19?</strong></div>
<div>Partiamo da un presupposto, il discorso tamponi ha due caratteristiche. Sono due gli aspetti dei tamponi. Un primo aspetto e’ quello della diagnosi, mentre il secondo e’ quello della verifica se il paziente è guarito o meno. Come ASL Napoli 3 Sud, abbiamo effettuato la scelta di individuare sul territorio ad aree dedicate ai tamponi rapidi, i cosiddetti &#8220;drive-through&#8221; ( tamponi effettuati dal finestrino della propria auto) per ogni Distretto, poiche’ avendo una ASL che ha 13 Distretti con una distanza che va’ dalla citta’ di Massa Lubrense alla citta’ di Roccarainola, da Terzigno a San Giorgio a Cremano, ho ritenuto che concentrare tutto in quello che e’ il cosiddetto drive-through, in una sola realta’ su tante realta’ sarebbe stato un “collo di bottiglia”, invece in questo modo ho individuato con l’aiuto degli Enti locali, dei Comuni del territorio, 13 siti in cui far effettuare tamponi tramite le USCA. E’ stata una mossa vincente poiche’ mi ha permesso di avere notevoli flussi di persone gestibili, poiche’ deluiti sui 13 siti. D’altra parte con la prenotazione fatta stessa dalle USCA, ogni una sul suo Distretto ha gestito le prenotazioni ed anche la risposta assistenziale. Altro elemento importante, ho differenziato i percorsi di diagnosi. Mentre per quanto riguarda i tamponi effettuati negli Ospedali e praticamente ho una mia struttura a Nola che valuta i tamponi con una capienza di circa 500 tamponi giornalieri, invece con i tamponi nei territori con l’accordo con l&#8217;Istituto Zooprofilattico li ho mandati li’ avendo questo doppio canale. Un canale Ospedaliero interno per quanto riguarda gli Ospedali, per tutte le persone che afferivano ai Pronto Soccorsi o anche i dipendenti, un altro canale e’ stato quello dello Zooprofilattico per quanto riguarda i tamponi effettuati dalle USCA presso i drive-throug. Un altro elemento e’ stato quello dei tamponi effettuati per il personale scolastico e gli studenti. C’è una premessa da fare. Quando e’ stato fatto il Decreto Scuola in Sicurezza, ogni scuola doveva individuare un referente Covid, di fatto pero’ ne la Pubblica Istruzione, ne il Provveditorato agli Studi avevano fatto dei corsi di formazione per questo personale. Per quanto riguarda la mia ASL Napoli 3 Sud in modo gratuito con l’Ufficio SIAN con il Dottore Pierluigi Pecoraro Dirigente ASL Responsabile UOS Igiene della Nutrizione SIAN Dipartimento di Prevenzione, abbiamo preparato una FAD gratuita quindi un corso di formazione gratuito a distanza tramite internet su piattaforma, in cui le scuole segnalando il loro futuro referente Covid avevano da noi una password per potersi formare.</div>
<div></div>
<div><strong>Direttore Gaetano D’Onofrio, cos’altro ha realizzato?</strong></div>
<div>Dopo questo corso di formazione, ho fatto realizzare sempre al SIAN 30 gruppi chiusi di whatsapp in base al territorio, dove ogni gruppo aveva 30 partecipanti, quindi oltre la formazione iniziale c’è stata una comunicazione ed un mantenimento di rapporti successivi. Questo mi ha permesso nel mese di settembre su’ indicazioni di effettuare tamponi per il personale scolastico e gli studenti, non adottando il meccanismo di altri, cioè di fare i tamponi o nei &#8220;drive in&#8221; dove si sono effettuati quelli precedenti pure avendo gia’ 13 drive in, ma ho realizzato un’altra cosa. Ho chiesto alle scuole una per Distretto di darmi un plesso scolastico per effettuare i tamponi. Ho realizzato un’altra task force una per ogni Distretto in un plesso scolastico dove docenti, personale ATA e studenti hanno effettuato questi tamponi. E in questa task force ho avuto anche la disponibilita’ e la partecipazione di Pediatri di libera scelta dei miei territori. Quindi la task force era fatta da un Medico USCA, da un infermiere e da un Pediatra di libera scelta, e questo mi ha permesso di far si’ che su 24 mila tamponi fatti dalla Regione Campania per le scuole, 11 mila li abbiamo realizzati noi come ASL Napoli 3 SUD.</div>
<div></div>
<div><strong>Direttore D’Onofrio, confermiamo la qualita’ professionale e la precisione con cui svolge il lavoro, è il risultato direi che e’ soddisfacente, ottimo. Ci parla delle vaccinazioni?</strong></div>
<div>Per le vaccinazioni ho realizzato un discorso analogo, ovverosia ho individuato 4 siti, due Ospedali, Nola e Castellammare dove far effettuare i vaccini solo al personale Ospedaliero di tutti gli Ospedali della Napoli ASL 3 Sud, quindi da Sorrento a Torre Del Greco. Dividendo su Nola, Torre Del Greco, su Castellammare, Sorrento e Vico Equense, mentre Boscotrecase che e’ un Covid hospital li abbiamo realizzati in loco. D’altra parte, altri nuovi siti che sono Pollena Trocchia, Gragnano che sono ex siti Ospedalieri ho fatto realizzare li’ invece le vaccinazioni per tutto il territorio, quindi il personale dei Distretti, dei Dipartimenti di Salute Mentale, della prevenzione, delle dipendenze, nonche’ le case di cura accreditate e man mano le varie categorie professionali individuate dal Decreto &#8220;Cura Italia&#8221;, questo è il meccanismo. Tanto è vero che nel raggiungimento del 100% delle vaccinazioni abbiamo esaurito tutte le scorte dei vaccini, quindi aspettiamo le nuove. Ho cercato di fare un ragionamento non accentratore ma decentrato ovviamente, anche perche’ in questo modo sia Gragnano, sia Pollena Trocchia, Nola e Castellammare, essendo Ospedali avevano i requisiti per garantire gli spazi ed anche la sicurezza.</div>
<div></div>
<div><strong>Beh complimenti, poiche’ non è semplice gestire tutti questi Ospedali dell’Azienda Napoli ASL 3 Sud?</strong></div>
<div>E’ stato un lavoro che continua ancora, anche perche’ stiamo aspettando l’arrivo delle nuove dosi dei vaccini sia per i richiami che per continuare le vaccinazioni, poi nel mese di febbraio se abbiamo i vaccini inizieremo col vaccinale gli ultra 80 enni.</div>
<div></div>
<div><strong>Direttore D’Onofrio cosa ci auguriamo?</strong></div>
<div>Di avere la continuita’ dei vaccini poiche’ se non arrivano poi siamo fermi ed e’ un peccato poiche’ questa e’ una macchina alla quale deve essere alimentata in continuazione, anche per non ritardare poi i tempi, e quindi e’ tutto un iter nel quale mi auguro che la Protezione Civile continuera’ ad alimentare in modo cosi’ permanente in quello che sono i vaccini.</div>
<div></div>
<div><strong>Direttore, il Vaccino Pfizer lei l’ha fatto, che sintomi comporta?</strong></div>
<div>Il vaccino Pfizer la prima dose l’ho fatta, e onestamente non ho avuto nessun sintomo superiore a quello che faccio quando mi vaccino contro l’influenza. Sinceramente non ci sono sintomi particolari. Per chi si vaccina ogni anno, questo vaccino non comporta sintomi.</div>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi su</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Campagna%20vaccinale%20Asl%20Na3%2C%20intervista%20a%20Gaetano%20D%27Onofrio&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ilgiornaledicasoria.it%2Fcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcampagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio&title=Campagna%20vaccinale%20Asl%20Na3%2C%20intervista%20a%20Gaetano%20D%27Onofrio")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/?utm_source=rss&utm_medium=rss&utm_campaign=campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio', 'Campagna%20vaccinale%20Asl%20Na3%2C%20intervista%20a%20Gaetano%20D%27Onofrio', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			<div class="tag_list">Tag: <a href="https://www.ilgiornaledicasoria.it/tag/asl/" rel="tag">asl</a>, <a href="https://www.ilgiornaledicasoria.it/tag/campagna/" rel="tag">campagna</a>, <a href="https://www.ilgiornaledicasoria.it/tag/donofrio/" rel="tag">D'Onofrio</a>, <a href="https://www.ilgiornaledicasoria.it/tag/vaccino/" rel="tag">vaccino</a></div>
 	 	</div><!-- #post-55460 -->

		
				
			<div class="post_author">
				<img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2014/06/profilo_ilgiornaledicasoria-75x75.png" width="70" height="70" alt="Redazione" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />				
				<span>Autore: <a href="https://www.ilgiornaledicasoria.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
				
				<p>Redazione Il Giornale di Casoria - Il portale di informazione dell'area a Nord di Napoli</p>

				<div class="clear"></div>

				<span class="author_links">
					<ul>
						<li> :</li>

												
												
												
						<li><a href="https://www.ilgiornaledicasoria.it/author/redazione/">Tutti gli articoli</a></li>
					</ul>
				</span>
			</div>
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="metaslider_widget-3" class="widget widget_metaslider_widget"><h3 class="title">Il Giornale di Casoria Spot</h3><div class="widget-content"><div id="metaslider-id-8243" style="width: 100%;" class="ml-slider-3-20-0 metaslider metaslider-nivo metaslider-8243 ml-slider">
    <div id="metaslider_container_8243">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_8243' class='nivoSlider'><a href="http://www.paoloparisicollection.com/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2017/03/paolo-parisi.jpg" height="250" width="300" alt="" class="slider-8243 slide-22684" /></a><a href="https://www.sashatech.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/05/14-sasha-tech-spot-22.-05.19.jpg" height="250" width="300" title="14 sasha tech spot 22. 05.19" alt="" class="slider-8243 slide-44717" /></a><a href="https://www.napolincasa.it/immobili/vendesi-napoli-fuorigrotta-via-tiberio-v0899a/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/11/Cattura-5.jpg" height="250" width="300" title="Cattura" alt="" class="slider-8243 slide-49529" /></a><a href="https://www.napolincasa.it/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2019/11/Cattura-6.jpg" height="250" width="300" title="Cattura" alt="" class="slider-8243 slide-49531" /></a><a href="https://www.napolincasa.it/immobili/vendesi-casoria-via-p-nenni-41-v0929a/" target="_blank"><img src="https://www.ilgiornaledicasoria.it/wp-content/uploads/2020/02/Cattura-nenni-1-300x250.jpg" height="250" width="300" title="Cattura nenni 1" alt="" class="slider-8243 slide-51239" /></a></div></div>
        
    </div>
</div><div class="clear"></div></div></div><div id="totalpoll_poll-2" class="widget totalpoll-widget-poll"><h3 class="title">L&#8217;opinione dei lettori</h3><div class="widget-content"><div id="totalpoll" class="totalpoll-wrapper totalpoll-uid-2e21fe0b6d537996d47c3d4b16d0e3cc is-ltr is-screen-vote" totalpoll="55273" totalpoll-uid="2e21fe0b6d537996d47c3d4b16d0e3cc" totalpoll-screen="vote" totalpoll-ajax-url="https://www.ilgiornaledicasoria.it/wp-admin/admin-ajax.php?action=totalpoll&totalpoll%5BpollId%5D=55273&totalpoll%5Baction%5D=view&totalpoll%5Bscreen%5D=vote"><script type="text/totalpoll-config" totalpoll-config="55273">{"ajaxEndpoint":"https:\/\/www.ilgiornaledicasoria.it\/wp-admin\/admin-ajax.php?action=totalpoll","behaviours":{"ajax":true,"scrollUp":true,"async":false},"effects":{"transition":"fade","duration":"500"},"i18n":{"Previous":"Precedente","Next":"Successivo","of":"of","Something went wrong! Please try again.":"Something went wrong! Please try again."}}</script><link rel="stylesheet" id="totalpoll-poll-2e21fe0b6d537996d47c3d4b16d0e3cc-css"  href="https://www.ilgiornaledicasoria.it/wp-content/cache/totalpoll/css/2e21fe0b6d537996d47c3d4b16d0e3cc.css" type="text/css" media="all" /><div id="totalpoll-poll-55273" class="totalpoll-container"><form action="" enctype="multipart/form-data" class="totalpoll-form" method="POST" novalidate="novalidate"><div style="visibility: hidden; position: absolute; width: 0px; height: 0px;">
    <svg id="totalpoll-check-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path d="M0,0H24V24H0Z" fill="none"/>
        <path d="M9,15.1999l-4.2-4.2L2.3999,13.4,9,20.0001,22.0001,7,19.6,4.5999Z"/>
    </svg>
</div>    <div class="totalpoll-questions">
		<div class="totalpoll-question"
     totalpoll-min-selection="1"
     totalpoll-max-selection="1" >
    <div class="totalpoll-question-container">
        <div class="totalpoll-question-content" >
			<p>Quando comincerà la vaccinazione anti Covid di massa; accetterai di fare il vaccino?</p>
        </div>

        <div class="totalpoll-question-choices">
												<label for="choice-aeb9ed17-2e63-4b1f-87e8-211f74a107ce-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
		        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-aeb9ed17-2e63-4b1f-87e8-211f74a107ce-selector" name="totalpoll[choices][029fd2f1-8c02-4a44-b2ce-f0b86edf7653][]" value="aeb9ed17-2e63-4b1f-87e8-211f74a107ce">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >SI</span>
            </div>
        </div>
    </div>
</label>
																<label for="choice-54a177a0-0d3a-48e9-a47a-89814fae6ae8-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
		        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-54a177a0-0d3a-48e9-a47a-89814fae6ae8-selector" name="totalpoll[choices][029fd2f1-8c02-4a44-b2ce-f0b86edf7653][]" value="54a177a0-0d3a-48e9-a47a-89814fae6ae8">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >NO</span>
            </div>
        </div>
    </div>
</label>
							            
			            
        </div>
    </div>
</div>
    </div>
<div class="totalpoll-form-hidden-fields">
	<div class="totalpoll-form-page"><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[screen]" value="vote" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[pollId]" value="55273" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[action]" value="" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div></div></div>
<div class="totalpoll-buttons">
	<button type="submit" name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-buttons-results">Risultati</button><button type="submit" name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-buttons-vote">Vota</button></div>
</form></div></div><div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="text-2" class="widget widget_text"><h3 class="title">Redazione</h3><div class="widget-content">			<div class="textwidget"><p>Scrivi a <a href="mailto:casadevita@libero.it">casadevita@libero.it</a> per qualsiasi informazione, come in questi casi:<br />
Se vuoi maggiori informazioni sugli articoli del nostro portale.<br />
Se vuoi collaborare con articoli e recensioni.<br />
Se vuoi acquistare uno spazio pubblicitario sul nostro sito.</p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="pages-2" class="widget widget_pages"><h3 class="title">Pagine</h3><div class="widget-content">
			<ul>
				<li class="page_item page-item-2271"><a href="https://www.ilgiornaledicasoria.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24242"><a href="https://www.ilgiornaledicasoria.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-2052"><a href="https://www.ilgiornaledicasoria.it/editore/">Editore</a></li>
<li class="page_item page-item-43889"><a href="https://www.ilgiornaledicasoria.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-74"><a href="https://www.ilgiornaledicasoria.it/redazione/">Redazione</a></li>
			</ul>

			<div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
							
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="title">Articoli Recenti</h3><div class="widget-content">
		<ul>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/campagna-vaccinale-asl-na3-intervista-a-gaetano-donofrio/" aria-current="page">Campagna vaccinale Asl Na3, intervista a Gaetano D&#8217;Onofrio</a>
									</li>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/riceviamo-e-pubblichiamo-i-verdi-nellarea-a-nord-di-napoli/">Riceviamo e pubblichiamo. I Verdi nell&#8217;area a Nord di Napoli</a>
									</li>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/rubrica-terza-pagina-anzianita-quale-sessualita/">Rubrica Terza pagina. Anzianità: quale sessualità?</a>
									</li>
											<li>
					<a href="https://www.ilgiornaledicasoria.it/i-cittadini-chiedono-gli-autovelox-in-via-mauro-calvanese-arriva-la-richiesta-al-sindaco/">I CITTADINI CHIEDONO GLI AUTOVELOX IN VIA MAURO CALVANESE. ARRIVA LA RICHIESTA AL SINDACO</a>
									</li>
					</ul>

		<div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="zoom_twitter_widget-2" class="widget zoom-twitter-widget"><h3 class="title">Twitter</h3><div class="widget-content">		<ul class="zoom-twitter-widget__items">

							
				<li class="zoom-twitter-widget__item">
					<p class="zoom-twitter_widget__message">
						La Campagna Vaccinale Napoli ASL 3 Sud <a class="zoom-twitter-widget__message-link" href="https://t.co/4wzocGrqxD" target="_blank">https://t.co/4wzocGrqxD</a> <a class="zoom-twitter-widget__message-link" href="https://t.co/DGuVLwyHpI" target="_blank">https://t.co/DGuVLwyHpI</a>
											</p>
				</li>

							
				<li class="zoom-twitter-widget__item">
					<p class="zoom-twitter_widget__message">
						Riceviamo e pubblichiamo. I Verdi nell’area a Nord di Napoli <a class="zoom-twitter-widget__message-link" href="https://t.co/lcNiLV488D" target="_blank">https://t.co/lcNiLV488D</a> <a class="zoom-twitter-widget__message-link" href="https://t.co/PfOJTH19Zm" target="_blank">https://t.co/PfOJTH19Zm</a>
											</p>
				</li>

			
		</ul>
				<div class="zoom-twitter-widget__follow-me">
			<a class="twitter-follow-button" href="https://twitter.com/ilgiornaledicas" data-show-count="true">
				Follow &commat;ilgiornaledicas			</a>
		</div>
		<div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2021 &mdash; <a href="https://www.ilgiornaledicasoria.it/" class="on">Il Giornale di Casoria</a>. 				<span>Powered by <a href= "https://www.advspace.it/" target="_new" rel="nofollow">ADV SPACE</a> | <a href= "/privacy-policy/">Privacy Policy</a> | <a href= "/cookie-policy/">Cookie Policy</a></span>

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito web utilizza cookie di terze parti atte a fini di monitoraggio del traffico e al corretto funzionamento della piattaforma. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='https://www.ilgiornaledicasoria.it/cookie-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
disableSelection(document.body)
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51656017-1', 'ilgiornaledicasoria.it');
  ga('send', 'pageview');

</script>

<a href="https://plus.google.com/102386497332222751176" rel="publisher"></a>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
	<script>(function($){$(document).ready(function(){});})(jQuery);</script>	<div id="fb-root"></div>
	<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.20.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.20.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilgiornaledicasoria.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeDjqAUAAAAAB4nrn9i3Jyuh-o8uDuAZSnNiC6n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/flexslider.js?ver=2.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=2.0' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/fitvids.min.js?ver=2.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/dropdown.js?ver=2.0' id='dropdown-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/tabs.js?ver=2.0' id='tabs-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/jquery.placeholder.min.js?ver=2.0' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/themes/alpha/js/functions.js?ver=2.0' id='alpha-script-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1604512817' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.11' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.11' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.11' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.11' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.20.0' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_8243 = function($) {
            $('#metaslider_8243').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8243');
        };
        var timer_metaslider_8243 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8243, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8243, 1) : metaslider_8243(window.jQuery);
        };
        timer_metaslider_8243();
</script>
<script type='text/javascript' src='https://www.ilgiornaledicasoria.it/wp-content/plugins/totalpoll/assets/dist/scripts/frontend/totalpoll.js?ver=4.4.0' id='totalpoll-poll-js'></script>

	</body>
</html>
 